Search:

User: walawa; Keyword(s):

Search: Search took 0.02 seconds.

  1. [ubuntu] No longer boots after hard reset, can't mount partitions

    Started by walawa, 3 Weeks Ago 09:32 PM
    • Replies: 0
    • Views: 176
    Last Post: 3 Weeks Ago 09:32 PM
    by walawa  Go to last post

    Forum:
    General Help

  2. [ubuntu] Ubuntu won't boot after updates

    Started by walawa, December 12th, 2010 05:48 PM
    boot, burg, exist, grub, uuid
    • Replies: 2
    • Views: 927
    Last Post: December 12th, 2010 09:28 PM
    by walawa  Go to last post
  3. [ubuntu] External hard drive shows up as "unallocated" in GParted

    Started by walawa, November 13th, 2010 04:33 PM
    2 Pages
    1 2
    disk, gparted, hard drive, unallocated
    • Replies: 15
    • Views: 5,100
    Last Post: November 19th, 2010 01:28 AM
    by walawa  Go to last post
  4. [ubuntu] Watch Hulu from outside the US.

    Started by walawa, September 28th, 2008 08:26 PM
    hulu, ip adress, proxy, vpn
    • Replies: 5
    • Views: 14,857
    Last Post: September 26th, 2009 12:05 PM
    by Jim_in_Germany  Go to last post
  5. [ubuntu] Uncertain if quad-core processor recognised

    Started by walawa, February 7th, 2009 05:48 PM
    4 Pages
    1 2 3 ... 4
    core, cpu, quad, recognise 1 Attachment(s)
    • Replies: 38
    • Views: 6,639
    Last Post: February 26th, 2009 06:39 PM
    by ectospasm  Go to last post

    Forum:
    Hardware

  6. [ubuntu] Automount partition on login (with permissions)

    Started by walawa, January 23rd, 2009 04:27 PM
    automount, fat32, fstab, partition, permissions
    • Replies: 3
    • Views: 930
    Last Post: January 23rd, 2009 04:52 PM
    by walawa  Go to last post
  7. [ubuntu] [SOLVED] Repartition drive for dual-boot with windows

    Started by walawa, January 5th, 2009 07:03 PM
    2 Pages
    1 2
    dual-boot, grub, partition, windows, windows after ubuntu
    • Replies: 13
    • Views: 878
    Last Post: January 8th, 2009 09:50 AM
    by kestrel1  Go to last post
  8. [ubuntu] [SOLVED] Compiz not working after 8.10 upgrade

    Started by walawa, November 1st, 2008 05:17 PM
    compiz, intrepid ibex, ubuntu 8.10, upgrade
    • Replies: 5
    • Views: 1,339
    Last Post: November 2nd, 2008 08:45 PM
    by Pumalite  Go to last post

    Forum:
    General Help

  9. [ubuntu] Firefox crashes with Flash

    Started by walawa, August 27th, 2008 01:18 AM
    • Replies: 8
    • Views: 465
    Last Post: August 27th, 2008 04:20 PM
    by Bloch  Go to last post
  10. [ubuntu] 'No available video device failed' and 'could not load OpenGL subsystem'

    Started by walawa, August 21st, 2008 01:19 AM
    • Replies: 1
    • Views: 5,668
    Last Post: August 27th, 2008 01:04 AM
    by walawa  Go to last post
Results 1 to 10 of 10