Search:

Type: Posts; User: Gouz; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Thread: 3 and Huawei E367

    by Gouz
    Replies
    10
    Views
    16,469

    [xubuntu] Re: 3 and Huawei E367

    anttud

    the error you are getting is because you are missing a library.
    An easy way to fix this is to go to the synaptic package manager search and install it. An other way is to find the package...
  2. Replies
    6
    Views
    8,999

    Re: usb.h missing usb_init

    meh..

    I knew I was forgetting the damn lib. Thanks :)
  3. Replies
    6
    Views
    8,999

    Re: usb.h missing usb_init

    meh..

    I knew I was forgetting the damn lib. Thanks :)
  4. Replies
    9
    Views
    12,165

    Re: OpenCv Camera Problem

    Okay folks

    for the rest of you. Problem solved.

    It was eclipse, the fix is get a fresh package from the eclipse.org I took the newer version and simple move your code not the project.

    copy...
  5. Replies
    9
    Views
    12,165

    Re: OpenCv Camera Problem

    yeah I did

    I get the same error that video can not be init.

    and funny thing I wrote some extra code and created a new file in gedit compile run and it worked so clearly the prob is somewhere in...
  6. Replies
    9
    Views
    12,165

    Re: OpenCv Camera Problem

    hey there..

    I ma having the same problem I reinstalled using the link you suggested but it still does not want to work. I am getting the same error I also run all the test that the link provides...
  7. Replies
    1
    Views
    1,205

    [ubuntu] Re: GNU Tool Chain for AVR

    I found it an easy, very easy and nice way to do things

    is AVR Plug in from Eclipse
  8. Replies
    1
    Views
    1,205

    [ubuntu] GNU Tool Chain for AVR

    Greetings all

    I am trying to install the Tool chain for avr
    following this link:http://www.nongnu.org/avr-libc/user-manual/install_tools.html

    I get an error that I need gmp and other things so...
  9. Replies
    0
    Views
    183

    [ubuntu] Ubuntu acting strange

    Greetings all

    out of the blue my ubuntu start acting strange.
    At first i thought i messed up something so i did not pay attention, until now.

    symptoms:

    1 - computer logs out/restarts by...
  10. Replies
    4
    Views
    4,956

    Re: How to install Mono Develop 2.2

    Badingo thank you

    I have been using mono for few months now.

    Please told me you can not run C# in Linux install windows but no.. I do not want to :)

    thank you all in Mono you are great
    ...
  11. Replies
    2
    Views
    318

    [ubuntu] Re: Dual Cores running not at the same load

    Hey thanks for the replay.

    I run x64 cause I wanted to test them out, and since next month in few days I am going to get myself one more giga or RAM I didn't bother to re install 32bits. Plus now...
  12. Replies
    2
    Views
    318

    [ubuntu] Dual Cores running not at the same load

    Hey all

    I do not know if this is the right place to post it so, if not please move the topic.


    I am running a 1G RAM machine with a 2.4 dual core, laptop.
    OS: 9.10 x64bit

    I am trying to...
  13. Replies
    6
    Views
    524

    [ubuntu] Re: Partition space lost

    Okay I could not find anything about the problem.

    No where is the forums or the net.

    I end up formatting :( since I have a time limit. My computer had to be up and running with several software...
  14. [ubuntu] Re: [SOLVED] video lags/freezes in smplayer and Gnome movie player

    Hey all

    I know that the problem is a bit old. For me ALSA does not work. It freezes
    I had to use pulse to make it not freeze :/

    Weird isnt it?


    Gouz
  15. Replies
    6
    Views
    524

    [ubuntu] Re: Partition space lost

    Okey first I do not boot anything else except Ubuntu

    here is my fdisk

    Device Boot Start End Blocks Id System
    /dev/sda1 * 1 3039 24410736 83 ...
  16. Replies
    6
    Views
    524

    [ubuntu] Re: Partition space lost

    I just used df -Th

    Filesystem Type Size Used Avail Use% Mounted on
    /dev/sda1 ext4 23G 21G 1,2G 95%

    now the question, when I check the disk space it says that there is only...
  17. Replies
    6
    Views
    524

    [ubuntu] Partition space lost

    Greetings all

    I just update to 9.10 and everything was excellent. I made my root partition separate from my home one. Installed couple of things in root and then I was left out of disk space.

    I...
  18. Replies
    2
    Views
    927

    [ubuntu] Re: Any application similar to OrCAD?

    Welcome to the endless request list.

    No, as far as I have reached it is a dead end.

    Eagle can be used and it is nice, but no simulations as far as I have seen

    Qcad is nice one, but if you...
  19. Thread: Java chat

    by Gouz
    Replies
    5
    Views
    1,282

    [ubuntu] Re: Java chat

    hello

    64-bit

    btw I used

    gedit ~/.bashrc
    and added
    export AWT_TOOLKIT=MToolkit at the beginning.
  20. Thread: Java chat

    by Gouz
    Replies
    5
    Views
    1,282

    [ubuntu] Re: Java chat

    DO I just past it the terminal or it has to be in a directory?
  21. Thread: Java chat

    by Gouz
    Replies
    5
    Views
    1,282

    [ubuntu] Java chat

    Greetings all

    I have installed java 1,6 Sun and 1,7 IcedTea but I am having a problem with a java chat. (Digit Chat)
    But the log in and apparently the java chat can't log.

    At the place were...
  22. Re: [Howto] Successfully install the svn mplayer + gmplayer + all the codecs.

    Hey, sorry for posting all this an stuff.

    It is up and running all the videos that I have tried to run. The only thing is that I can't drug and drop and I can't do a -right click open with-
    And...
  23. Re: [Howto] Successfully install the svn mplayer + gmplayer + all the codecs.

    BTW it worked perfectly only with one video for the rest I get an error: Fail to open :(

    ok here is what happens, if I right click on a video file and say open with mplayer it can't be open if I...
  24. Re: [Howto] Successfully install the svn mplayer + gmplayer + all the codecs.

    how do i do that, I know just

    sudo rm -i

    which will delete the file that I will name after the -i

    and the rm -r that will remove all the directory.

    even better how can I delete...
  25. Re: [Howto] Successfully install the svn mplayer + gmplayer + all the codecs.

    rosi@rosi:~$ sudo updatedb
    Password:
    rosi@rosi:~$ locate subblue.png
    /home/rosi/.mplayer/skins/default/subblue.png
    /home/rosi/Blue/subblue.png
    /home/rosi/Desktop/Blue/subblue.png

    now that i...
Results 1 to 25 of 33
Page 1 of 2 1 2