Search:

Type: Posts; User: Teefs; Keyword(s):

Search: Search took 0.00 seconds.

  1. [all variants] Windows 7 can't see/access Samba share on ubuntu 11.10

    I have 3 computers that I'm trying to share files with: 2 Win7, 1 Mac.

    I setup sharing by right clicking on on the folder and going to Preferences->Share and then clicking on share this folder. I...
  2. [ubuntu] Re: Experiments in refit shell to enable 9400M on MBP 5,1

    I've been anxious to try this out on my Macbook Pro, but it looks like the link to the guide doesn't work anymore.

    Do you know where I can find the instructions I need to follow?
  3. Replies
    3
    Views
    2,586

    [ubuntu] Re: Mirror Screen Resolution problem

    I have had similar issues with my dell mini 9 and my 1600x1200 samsung LCD monitor, except I only have the choices of 640x480 or 800x600. I still don't know exactly how to solve the problem, but I...
  4. Replies
    53
    Views
    18,110

    [ubuntu] Re: Intrepid: Wont connect to WPA2 enterprise network

    I have just recently tested with my Netgear WG111V2 wireless usb adapter and have found no issues. It doesn't hang and connects to the network without any issues.

    The system only seems to hang...
  5. Replies
    53
    Views
    18,110

    [ubuntu] Re: Intrepid: Wont connect to WPA2 enterprise network

    Has anyone gotten WPA/WPA2 enterprise to work?

    For those of you that are experiencing these what hardware are you using and which drivers?

    Also what symptoms are you experiencing? Does it...
  6. Replies
    53
    Views
    18,110

    [ubuntu] Re: Intrepid: Wont connect to WPA2 enterprise network

    I am experiencing the same problem as well. Both with the default wireless driver as well as the Restricted Broadcomm driver installed.

    I hope someone will fix this soon...
  7. Replies
    15
    Views
    829

    [ubuntu] Re: pen drive not mounting

    I don't have a cd-rom drive and the fix worked for me.:) Thanks
  8. Thread: White Noise?

    by Teefs
    Replies
    11
    Views
    1,872

    [ubuntu] Re: White Noise?

    I am not sure if it is the same problem, but I was actually experiencing a similar effect earlier. I had my microphone boosted to maximum. When it wasn't connected i would get noise out of my...
  9. Replies
    2
    Views
    445

    Re: Trouble connecting remote frontend

    The only backend I have is the master backend and I am sure the IP address is correct.

    When I try to connect from the live cd instead of my regular Ubuntu install, I get some error about UPnP. It...
  10. Replies
    2
    Views
    445

    Trouble connecting remote frontend

    I just setup a new mythtv box and the local frontend works great, however when I try to access with a front end on another machine I get the error "Could not connect to the master backend server --...
  11. Replies
    13
    Views
    784

    [gnome] Re: HELP!: network manger missing from top panel

    Hey It worked! I kept looking for something having to do with networking.


    Thanks for your help!
  12. Replies
    13
    Views
    784

    [gnome] Re: HELP!: network manger missing from top panel

    tried rebooting, still nothing.
  13. Replies
    13
    Views
    784

    [gnome] Re: HELP!: network manger missing from top panel

    I tried running NetworkManager as well as nm-applet and still nothing was added to the panel.
  14. Replies
    13
    Views
    784

    [gnome] Re: HELP!: network manger missing from top panel

    just that one. I meant to delete something else from the panel, but deleted the network manager by mistake.
  15. Replies
    13
    Views
    784

    [gnome] Re: HELP!: network manger missing from top panel

    All that seems to do is start a new nm-applet process. I am trying to get the network manager back on the upper gnome panel.
  16. Replies
    13
    Views
    784

    [gnome] Re: HELP!: network manger missing from top panel

    That doesn't work. It just creates a launcher for the network settings dialog. I am looking for the network manager applet.
  17. Replies
    13
    Views
    784

    [gnome] HELP!: network manger missing from top panel

    I accidentally deleted the default wireless network manager from the upper gnome panel. I am running 8.04.1. Does anyone know how to get it back?
  18. Replies
    2
    Views
    966

    [ubuntu] Errors trying to access Intel raid 10

    I have a raid 10 which has windows on it and I would like to be able to access those files from ubuntu. I am trying to use dmraid, but when I enter the command "sudo dmraid -ay" it gives me the...
  19. [ubuntu] Re: GRUB config for Ubuntu 7.10 and Vista - Grub 1.5, Error 21

    Hey Thanks! After the error appeared I selected the first option and edited it by pressing 'e' I changed the"root hd(4,2)" to "root hd(0,2)" and everything started working!

    EDIT: Actually this...
  20. [ubuntu] Re: GRUB config for Ubuntu 7.10 and Vista - Grub 1.5, Error 21

    I am having a similar problem. I have have a raid 10 using intel's ich9r and another single drive. I installed Hardy on the single drive fine, but when i rebooted grub gave me the same error.
  21. Replies
    3
    Views
    1,115

    Re: Wine 0.9.43 and full screen games

    Well I fixed the problem... I am not sure what caused it though. I edited the xorg.conf and then restarted but grub broke for some reason. I thought it would just be easier to reinstall Ubuntu than...
  22. Replies
    3
    Views
    1,115

    Wine 0.9.43 and full screen games

    I have recently installed Wine 0.9.43 and I am having some trouble with full screen games not using the whole screen. Some of the games I am running only support 640X480 resolution. Since my desktop...
  23. Replies
    2
    Views
    941

    Re: Steam won't run with Wine .9.33

    Ahh... Thanks. I realized I had it set to Windows 98 instead of XP. It works perfectly now.
  24. Replies
    2
    Views
    941

    Steam won't run with Wine .9.33

    Hi. I just downloaded the Wine .9.33 and I downloaded and installed Steam from http://www.steampowered.com with out any trouble. When I try to run it Steam gives me an error saying, "Please turn off...
Results 1 to 24 of 24