Search:

Type: Posts; User: Baneblade; Keyword(s):

Page 1 of 9 1 2 3 4

Search: Search took 0.06 seconds.

  1. Re: Howto: Using Compton for tear-free compositing on XFCE or LXDE

    Worked perfectly on Xubuntu 13.04. with Nvidia 310 drivers. I used your Intel command and it seems to be just fine.

    Many thanks! The tearing was slowly driving me mad :p
  2. [xubuntu] Re: Lots and lots of application crashes in Precise

    Yes, correct.

    Sorry I should have put that in for others reading this for the fix.

    Thanks ;)
  3. [xubuntu] Re: Lots and lots of application crashes in Precise

    I've just disabled Apport service and stopped it from starting at boot, with a bit of help from google.

    I can no longer reproduce the power-manager I crash mentioned earlier!

    It's too early to...
  4. Replies
    10
    Views
    11,026

    [ubuntu] Re: Debconf pop up?

    We are approaching the end of 2012 and still getting this on 12.04 with latest updates installed.

    Has anyone found a fix for this yet?
  5. [xubuntu] Re: Lots and lots of application crashes in Precise

    Ok will do! Thanks :)
  6. [xubuntu] Re: Lots and lots of application crashes in Precise

    I don't have any KDE dependant apps or the KDE DE installed.

    The OP and I are seeing lots of crashes on plain Xubuntu systems as well.
  7. [xubuntu] Re: Lots and lots of application crashes in Precise

    I have been able to reproduce crashes in XFCE4-power-manager simply by plugging in or removing the AC charger.
  8. [xubuntu] Re: Lots and lots of application crashes in Precise

    I'm getting similar crashes on Xubuntu 12.04. They don't appear to be limited to specific applications. I can't reliably reproduce crashes, I'm just getting lots and lots, seemingly at random.

    I...
  9. Replies
    8
    Views
    3,869

    [ubuntu] Re: WPA Enterprise trouble (Eduroam)

    Yes, very sure my details are correct. I have tested them on a friends laptop who is running ubuntu (11.04) as well and they work fine. I have included a screenshot in case it will help someone else...
  10. Replies
    8
    Views
    3,869

    [ubuntu] Re: WPA Enterprise trouble (Eduroam)

    This is not a new bug either. I have found posts with the exact same problems from years ago.

    I'm seeing this problem on my laptop (Intel PRO/Wireless 4965 AGN) with Eduroam at university. There...
  11. Replies
    1
    Views
    925

    [ubuntu] Re: Connecting to Eduroam

    Did you ever solve this problem?

    I'm seeing the same behaviour on my laptop.
  12. Replies
    2
    Views
    1,421

    [ubuntu] Re: Gnome 3 integrated messaging problem

    While it isn't a bug. It does "feel" like one.
  13. Replies
    13
    Views
    958

    [ubuntu] Re: How do I get a GNOME3 desktop?

    This should help
  14. Replies
    11
    Views
    4,376

    [SOLVED] Re: Shortcut doesn't launch application

    Just reboot your machine and try it again. I've had that problem before as well.
  15. Replies
    3
    Views
    1,998

    Re: Steam-TF2 won't launch...

    Did you guys ever solve this?
  16. Replies
    37
    Views
    22,939

    Re: How to make GIMP in one window?

    Thanks for that. I've got 2.7.3 from the PPA you reccomended now, but single window mode doesn't remain default, and forgets the side panel widths after you re-enable it. Is there a fix for this?
    ...
  17. Replies
    37
    Views
    22,939

    Re: How to make GIMP in one window?

    2.6.2 Still doesn't have it as default, but I was able to get it by using GimpBox script, follwing these simple instructions:
    ...
  18. Replies
    2
    Views
    1,326

    [SOLVED] Re: VNC Remote Desktop Artifacts

    Thanks for that. I'm still seeing massive tearing but the artifacts are no longer remaining indefinitely as before, which is a big improvement :)

    Il mark this as solved since the machine is usable...
  19. Replies
    2
    Views
    1,326

    [SOLVED] VNC Remote Desktop Artifacts

    Iv just installed 10.10 desktop 64bit to a laptop with drobo attached that i'll be using as a fileserver for the household.

    Im using VNC for remote administration since it comes baked into Ubuntu...
  20. Replies
    2
    Views
    1,250

    [ubuntu] Re: Gadmin Proftpd lock user in home directory

    Still haven't found out how to do it, but a work-around in the mean time that seems to work fine for me is to mount the other directories into the users home directory.
    This creates a copy for them...
  21. Replies
    2
    Views
    3,437

    [ubuntu] Re: PRoFTPD Virtual Directories

    Still haven't found out how to do it, but a work-around in the mean time that seems to work fine for me is to mount the other directories into the users home directory.
    This creates a copy for them...
  22. Replies
    2
    Views
    1,250

    [ubuntu] Re: Gadmin Proftpd lock user in home directory

    Directory Aliasing. So the other directories would appear inside the home directory.

    I'm currently trying to set it up at the minute, but can't seem to find the option in Gadmin.

    Did you ever...
  23. Replies
    2
    Views
    3,437

    [ubuntu] Re: PRoFTPD Virtual Directories

    Did you ever get directory aliasing to work?
    I'm setting up the same thing now, in Filezilla it was a breeze to do, but I'm struggling to find the option in Gadmin ProFTPd.
  24. Replies
    1
    Views
    987

    [lubuntu] Re: Byobu as default inLXTerminal/Lubuntu

    Hi Matt,

    You need to make sure that you are running the command as a login shell for byobu to start automatically when you launch your terminal.

    I'm not sure about Lubuntu, but on Ubuntu it's...
  25. [all variants] Re: Creating a proxy at home and connecting to it via the college internet. Help?

    As I understand it, your 100MB limit is a data cap, rather than a protocol specific cap (http in your post). This being the case, using a proxy would not help you since you are still...
Results 1 to 25 of 212
Page 1 of 9 1 2 3 4