Search:

Type: Posts; User: xcusmwah; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    1,414

    [ubuntu] Re: Command Not Found After Launching Terminal

    The command I have for launching terminal is gnome-terminal. How do I edit bashrc? Thanks!
  2. Replies
    5
    Views
    1,414

    [ubuntu] Command Not Found After Launching Terminal

    As soon as I launch terminal I get the following:

    [...]: command not found
    [...]: command not found

    And it then goes to a $~ prompt as usual. How do I make it so the two commands it is trying...
  3. Replies
    0
    Views
    390

    [ubuntu] Unable to Access a Hard Drive

    When I attempt to access one of my drives it is giving me an error (see screenshot for details). This started occurring once I booted into Windows on another drive. Ubuntu is my primary OS and I...
  4. Replies
    1
    Views
    370

    [ubuntu] Cannot Write to Drive without Being Root

    I am able to press alt + F2 and type gksudo nautilus, then write to drives I don't regularly have access to. How can I grant myself "jeremy" access to my drives without being root? Thank you
    ...
  5. Replies
    2
    Views
    471

    [ubuntu] Unable to Rename Parition

    I have a hard drive which is currently named "MMA" Wrestling" Boxing" which I want named "MP3s". I have done everything to try and rename it but have been unsuccessful. I am able to write to the...
  6. [ubuntu] Re: Internal Error: No Mount Object for Selected Volume

    Thank you very much, this worked great.
  7. [ubuntu] Re: Internal Error: No Mount Object for Selected Volume

    Disk /dev/sda: 400.0 GB, 400088457216 bytes
    255 heads, 63 sectors/track, 48641 cylinders
    Units = cylinders of 16065 * 512 = 8225280 bytes
    Disk identifier: 0x0eca03ec

    Device Boot Start ...
  8. [ubuntu] Re: Internal Error: No Mount Object for Selected Volume

    I would love to be able to mount the drives upon boot. How do I get it do do that? Thanks!
  9. [ubuntu] Internal Error: No Mount Object for Selected Volume

    I have several hard drives which when accessed via Nautilus 2.24.1 gives me an "Internal Error: No Mount Object for Selected Volume" error. I click OK and then am able to access the drive upon...
  10. Replies
    6
    Views
    5,977

    [ubuntu] Android SDK Installation Problems

    Hello -

    I am trying to install Google Android SDK on Ubuntu 8.10. I am following the directions below and am stuck on the part about configuring Eclipse. To be more specific I am stuck at the...
  11. Replies
    8
    Views
    1,314

    [ubuntu] Re: miro works fine for me - here's what I did

    Wow, this solved my problem. Thank you very much.
  12. Replies
    0
    Views
    642

    [ubuntu] IBM T42 No Wireless After Upgrading

    I upgraded to Ubuntu 8.04 last night and after doing so I don't have a wireless option under networking (by the system time), only wired connection. After doing some Googling I can tell you the...
  13. Replies
    2
    Views
    491

    [ubuntu] Trying to get Entertainer to run...

    Hi everyone -

    I am attempting to get Entertainer to run on Ubuntu 8.04, I have followed the instructions via the great post below. I am able to get all of the way through the instructions until...
Results 1 to 13 of 13