Search:

Type: Posts; User: doomedforever; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    thanks much for sorting this out, Temüjin. Would you please update it then when ALSA
    Kernel 1.0.16 is avialable?

    kind regards
    ~df~
  2. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    Hello Temüjin,

    would you *please* upgrade your script for the latest ALSA 1.0.26? thanks in advance.
    I just tried to replace 1.0.25 with 1.0.26 in your script, but it doesn't work...can't find...
  3. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    Its way better than the driver hell shite with winshit! ;) further, it sounds way better. i'd never go back to poor windoze.
  4. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    it seems to work now flawlessly with your upgraded script -3 version. ;) thanks very much!
  5. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    thank you a lot, so a 3rd time try... ;) hope it works. thanks for your fast response.
  6. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    well, i am sorry...your support is well much appreciated, but i got a error with the updated script, the last lines are: *************************************************************************** *...
  7. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    thanks so much for your support! :)
  8. Replies
    218
    Views
    154,226

    Re: ALSA Upgrade Script Redux

    excuse me, just remove this stuff with synaptic and then it should work, am i right? thanks!
  9. Replies
    6
    Views
    1,870

    [SOLVED] Re: 10.10 nvidia proprietary driver no GUI

    i've had this issue some months ago.
    have you disabled the nvidia nouveau driver? stopped gdm, started gdm via shell?
    i figured out that installing the nvidia manually causes sometimes various...
  10. Ubuntu 10.10 - No Sound after Realtek 5.15RC21 Driver

    Hi Boardies,

    well, this is my 1st thread here...and i got a problem. ;)

    About myself, i am using Ubuntu Linux since 10.04, and Linux in generall since the early
    90's, my 1st Linux was Suse...
Results 1 to 10 of 10