Search:

Type: Posts; User: padeco; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    848
    Views
    188,314

    Poll: Re: How To Install E-sword with wine

    hi there,
    i have installed esword in ubuntu 12.04. systems are working fine, the only issue i had was the NET bible not showing any font etc. following the advice below (which i already had the...
  2. Thread: e-Sword 10.0.7

    by padeco
    Replies
    12
    Views
    5,074

    Re: e-Sword 10.0.7

    many thanks,
    regex works just fine! what is the difference?
    great hint!
    cheers
  3. Thread: e-Sword 10.0.7

    by padeco
    Replies
    12
    Views
    5,074

    Re: e-Sword 10.0.7

    i have installed e-sword 10.1. greek and hebrew fonts, cpopying paste etc. all well.

    there is one things that does not work. and that is 'search'. for some reason, i cannot search. also, i was not...
  4. [SOLVED] Re: Lubuntu 12.04 esword greek nt modules show up as gibberish

    hi there,
    i have the same issue. installed latest ubuntu and wine 1.4
    greek text for GNT TR and GNT WH does not display. the strong's number are fine and commentaries also show greek text no...
  5. Replies
    2
    Views
    596

    Re: wine not functioning

    hi jeff,

    i uninstalled wine using apt-get remove, also tried ubuntu software centre from the applications option. then, downloaded the latest wine 1.1.44. to install it i used the...
  6. Replies
    2
    Views
    596

    wine not functioning

    hi there,
    i just installed wine, may be i did not completely remove previous install? but the new install went without any issues using ./tools/wineinstall etc...

    however, when i try to run...
  7. Replies
    10
    Views
    1,252

    Re: Wine built from source messes up my system

    hi guys,
    i am trying to install an older version on wine, because the latest update stuffed up my system. i installed dependencies etc.
    ./configure will work fine; when i run
    make

    i get the...
  8. Replies
    1
    Views
    2,205

    [ubuntu] GTK+ and wxwidgets install

    hi there,

    i have installed ubuntu 9.10. i am trying to install a program that requires wxwidgets. i can not install wxwidgets. i have followed the website hints etc.

    mkdir build_gtk
    cd...
  9. Thread: VisIt on ubuntu

    by padeco
    Replies
    17
    Views
    9,188

    Re: VisIt on ubuntu

    hi guys,
    do you have any other link that i may have a look. i have followed all the instructions, but the visit-install script is not working.

    i get this error:
    programs$ visit-install...
  10. Replies
    553
    Views
    246,013

    [ubuntu] Re: HOWTO: Wacom in 8.04 Hardy

    hi favux,

    thanks for the hint, i did not set up gimp properly! now it is all good. i will have a look at the table calibration later, it seems to be quite well tuned as it is.

    cheers,
    padeco
  11. Replies
    553
    Views
    246,013

    [ubuntu] Re: HOWTO: Wacom in 8.04 Hardy

    hi favux,

    i tried the short keys that you recommended and it does not work, so i have to restart the system.

    with regards to the pressure sensor, where do you recommend i go to find out further...
  12. Replies
    5
    Views
    1,604

    [all variants] Re: Wacom tablet kills mouse in Gimp and Inkscape

    hy guys,

    i have installed the wacom bamboo tablet following the hints in this forum:
    http://ubuntuforums.org/showthread.php?t=765915

    there are some great hints. my system is working quite...
  13. Replies
    553
    Views
    246,013

    [ubuntu] Re: HOWTO: Wacom in 8.04 Hardy

    hi favux,

    is there a way to make the tablet a permanent install that will work when you turn the system on, first time. some times, most times, i have to restart the system so that the tablet...
  14. Replies
    553
    Views
    246,013

    [ubuntu] Re: HOWTO: Wacom in 8.04 Hardy

    hi favux,

    thanks for that info. i had another go at it and it is working now. yes, there was a linux header update, and i was not aware that the installation is specific with each update.
    ...
  15. Replies
    553
    Views
    246,013

    [ubuntu] Re: HOWTO: Wacom in 8.04 Hardy

    hi there,

    my tablet was working fine (see post #434) now i have no response at all. i attempted to go through the post again and follow step by step. no luck. how do you advise i go about this...
  16. Thread: SciGraphica

    by padeco
    Replies
    3
    Views
    1,575

    [ubuntu] Re: SciGraphica

    thanks leandro,

    i do have Qtiplot, and it is a nice software. however, i would like to have a try of scigraphica since it has some extra resources.

    cheers,
    padeco
  17. Thread: SciGraphica

    by padeco
    Replies
    3
    Views
    1,575

    [ubuntu] SciGraphica

    hi there,

    i was wondering if anyone has been able to install SciGraphica on Ubuntu - 8.04. if so, is there a step by step guide as to the process that was followed. i have attempted many times...
  18. Replies
    553
    Views
    246,013

    [ubuntu] Re: HOWTO: Wacom in 8.04 Hardy

    hi there!
    many thanks for the guide. i had no issues with the installation as i followed the steps. i am running hardy (8.04) and just bought the bamboo fun tablet. it works nicely, although, i have...
  19. Thread: wine problems

    by padeco
    Replies
    0
    Views
    358

    [ubuntu] wine problems

    hi there,
    i'm running ubuntu 8.04, and updated wine to 1.1.22. when i try to run winecfg i get the following errors below. also, i have tried to run a modelling program and have had no luck. i can...
  20. Replies
    2
    Views
    554

    [xubuntu] Re: thunar file explore slow

    hi jimmy,
    thanks for that, but i don't think it is related to the external usb. my second hard drive (internal) is also slow. when i was running ubuntu 7.04 and later 8.04 everything was working...
  21. Replies
    2
    Views
    554

    [xubuntu] thunar file explore slow

    hi there,

    i am having quite an issue in xubuntu with thunar. i open the file manager and it takes a very very long time to open my files. i have hard drive partition and an external usb hard...
  22. Replies
    6
    Views
    374

    [ubuntu] Re: no start up - freezes

    thanks guys!
    i had enough of looking around, so installed xubuntu 7.04. it works great, except thunar takes ages to load files when you try to browse your folders etc. . .

    many thanks,
    padeco
  23. Replies
    6
    Views
    374

    [ubuntu] Re: no start up - freezes

    i did not install it from apt-get, i downloaded the version i needed from their site, which was an older one.

    i tried to sudo apt-get install --reinstall ubuntu-desktop, but it did not work. also...
  24. Replies
    6
    Views
    374

    [ubuntu] no start up - freezes

    hi there,
    i have been using hardy heron, since it came out, and so far no major issues. except, a few minutes ago i installed Plone!

    plone v. 2.5 (combined installer that also installs zope and...
  25. [ubuntu] Re: How to install XMMS in Hardy Heron ( Ubuntu 8.04 )

    many thanks!
    i followed the link / info above and installed xmms and it works great. also, i am now able to use streamtuner.

    great stuff!
    padeco
Results 1 to 25 of 30
Page 1 of 2 1 2