Search:

Type: Posts; User: Aenima99x; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    501

    [ubuntu] Re: HP Elitebook 8560p - Heat Issues

    Just wanted to same issue here....same laptop, same driver, similar temps. I've disabled to the tear-free and that seems to help a tiny bit, but not enough.
  2. Replies
    15
    Views
    3,903

    [ubuntu] Re: Upgraded 13.04 to 13.10 using Live Iso

    I just did an upgrade from the live iso yesterday and mine didn't go quite as good as yours. All of my apps were uninstalled during the upgrade (with no warning)....however like you, once I...
  3. Replies
    8
    Views
    1,414

    [SOLVED] Re: Is Virtualbox stable?

    Can anyone verify if the seamless mode issues are still present in 13.10?
    This is the issues I'm referring to -...
  4. Replies
    2
    Views
    700

    [ubuntu] Re: what processes are normal on 13.04

    Did you install and setup Miredo? If not, then I'd be worried about that.

    root 1211 0.0 0.0 21492 684 ? Ss 07:27 0:00 /usr/sbin/miredo
    miredo 1212 0.0 0.0 128164 1024 ? Sl 07:27 0:00...
  5. Re: how to log in remotely with gui when no user is logged in

    Have a look at x2go http://x2go.org
  6. Replies
    3
    Views
    490

    [ubuntu] Re: Raring and VM Display

    Just adding another "me too". Using an XP VM in Seamless Mode.
    VirtualBox 4.2.12 r84980
  7. Replies
    10
    Views
    1,470

    Re: Pidgin stopped working?

    Yes, Pidgin is all out of whack right now. I think it's something in Unity.
    I'm using Ubuntu Raring 64-bit using Unity.

    There's a few open bugs about it.......
  8. Replies
    42
    Views
    2,492

    Re: Libreoffice can't start

    Mine's just a standard install and I run updates daily.
    Let me know if you want me to check for certain files installed/not installed to try and compare. The one thing I don't have installed is...
  9. Replies
    42
    Views
    2,492

    Re: Libreoffice can't start

    LibreOffice 1:3.6.1~rc2-1ubuntu5
    Ubuntu 12.10
  10. Replies
    42
    Views
    2,492

    Re: Libreoffice can't start

    I have no problem using LibreOffice on 64-bit.
  11. Replies
    11
    Views
    9,938

    [SOLVED] Re: How to get pdigin into message tray 12.10?

    I've managed to get Pidgin to show in the messaging menu, but it's not fully integrated. It will launch Pidgin from the menu, but it doesn't show any status. You can add it to the messaging menu...
  12. Replies
    2
    Views
    484

    [ubuntu] Re: indicator-sync

    I can get it to show by doing what you suggested, but actually it's to the left of the messaging indicator for me.
  13. Replies
    2
    Views
    1,123

    [ubuntu] Re: multiple monitors - mouse gets stuck

    Have you turned off sticky edges? System settings --> Displays
  14. Thread: Sync menu?

    by Aenima99x
    Replies
    5
    Views
    613

    [ubuntu] Re: Sync menu?

    I've been wondering the same thing. I also would like to see the on/off switches in Network Manager. I thought they were there at one point before?
  15. Replies
    7
    Views
    1,171

    [ubuntu] Re: Messaging Menu empty

    Yeah I was getting those authentication pages to mardy.it too.....very strange. I've disabled online accounts until this mess gets sorted out.
  16. Replies
    7
    Views
    1,171

    [ubuntu] Re: Messaging Menu empty

    I don't use Empathy or Thunderbird, so that was the problem. I installed Empathy to test and sure enough it showed up. I use Pidgin & GM-Notify and it looks like both are still in the process of...
  17. Replies
    7
    Views
    1,171

    [ubuntu] Messaging Menu empty

    Not sure when it happened, but my Messaging menu is now completely empty. I've tried to reinstall the indicator-messages and related packages, but still the same. Anyone else seeing this?
    ...
  18. [ubuntu] Re: Virtual Box the Windows not being drawn correctly

    I'm using VirtualBox 4.2 with 12.10 and not seeing that issue.
  19. Replies
    19
    Views
    2,501

    [ubuntu] Re: Wobbly Windows

    Ohh man I feel dumb now....thanks!
  20. Replies
    19
    Views
    2,501

    [ubuntu] Wobbly Windows

    Just installed the daily version and I've noticed that wobbly windows are not available....is this something planned or just not implemented yet? Thanks.
  21. Replies
    20
    Views
    1,931

    Re: Will the startup process ever improve?

    Totally spaced on checking the pack files...just now checked are there were none. I generated new ones and will try a couople reboots to see how it looks now. Thanks for the hint.
  22. Replies
    20
    Views
    1,931

    Re: Will the startup process ever improve?

    Same issue here as the OP and my laptop specs are nearly identical to yours. My boot time is anywhere from 1:10 to 1:35 in 12.04. This same laptop used to boot as fast as 25 sec in 11.04.
    Here's my...
  23. Re: Notify-OSD not on primary monitor - Is it supposed to be like this?

    Using dual monitors here and I absolutely agree. I would like to see the notifications on my primary monitor. An option to choose would be nice.

    Slightly Off-Topic - I think the steps they've made...
  24. Replies
    10
    Views
    705

    [SOLVED] Re: GRUB gone/corrupted

    Yeah that's actually what I ended up doing. I created a 2MB unformatted partition (it went at the end of the drive) and set the bios_grub flag and it booted fine.
  25. Replies
    10
    Views
    705

    [SOLVED] Re: GRUB gone/corrupted

    Running of a Live USB now and have chrooted /mnt and tyring to reinstall. Following errors are returned -


    EDIT - I was able to open Gparted in the Live session and set the "bios_grub" flag on...
Results 1 to 25 of 124
Page 1 of 5 1 2 3 4