Search:

Type: Posts; User: Fizzasist; Keyword(s):

Search: Search took 0.02 seconds.

  1. Re: Newb trying to transfer a simple html doc to Ubuntu Server

    That looks like it might be part of the problem! If I try to pull up "test2" it comes up with NOT FOUND but "TEST2" comes up "Forbidden" so now it looks like a permissions issue......is there a way...
  2. Re: Newb trying to transfer a simple html doc to Ubuntu Server

    Good point! I'll try that asap and let you know.....
  3. Re: Newb trying to transfer a simple html doc to Ubuntu Server

    I must be doing something wrong....I opened WORD and typed TEST and then saved it as a web page (single file) and called it TEST2.HTML, then I copied it into the same directory that has the...
  4. Re: Newb trying to transfer a simple html doc to Ubuntu Server

    Ok so I can transfer the files now but when I do, they don't pull it in a browser on another machine....here is a screen shot of filezilla:

    The "index.html" pulls up just fine but neither the...
  5. Re: Newb trying to transfer a simple html doc to Ubuntu Server

    Oh I logged in anonymously.....I logged back in with the correct username and password and it's all good......Thanks!
  6. Re: Newb trying to transfer a simple html doc to Ubuntu Server

    In the response/command dialog box it says "directory listing successful" but the only thing showing in the "remote site" box is a "/" and an empty directory below it. I can't seem to browse at...
  7. Re: Newb trying to transfer a simple html doc to Ubuntu Server

    So right now the html doc is on an XP machine (path is F:\site---if that matters) and using filezilla I can see the doc on the left panel but the right panel doesn't show anything and I can't seem to...
  8. Newb trying to transfer a simple html doc to Ubuntu Server

    Getting my feet wet with Ubuntu Server:
    Installed it and am able to SSH into it. Can also see the Index page thru a browser on the network so I know that the server is working.
    I created a simple...
  9. [ubuntu] Re: Laptop Switch's Off when power plugged in

    No change.....still does the same thing :(
  10. [ubuntu] Re: Laptop Switch's Off when power plugged in

    Bummer.....it was already unchecked.

    :(
  11. [ubuntu] Re: Laptop Switch's Off when power plugged in

    For me, the battery can be fully charged and it will still do it. It even does it when I REMOVE the power cord after charging all day.....so it seems to be unrelated to the amount of battery life and...
  12. Replies
    2
    Views
    682

    Re: battery issues

    I tried the work-around but the option was already de-selected for me....didn't help :(
  13. [ubuntu] Re: Laptop Switch's Off when power plugged in

    Mine too!

    Annoying because I have to turn it back on....seems to do it whenever there is a change in the "power state"....if it is already plugged in and I unplug the power, it hibernates and if...
  14. [ubuntu] Re: Does Netgear WNA1100 USB Adapter work in Ubuntu

    Thank you Devilcode!! Your write-up worked perfectly! Can't thank you enough.....was banging my head against the wall for a while on this one!

    You are a gentleman and a scholar! :D
  15. Replies
    21
    Views
    17,240

    [ubuntu] Re: Shutdown System Policy Question

    Thanks Seeker! That command line did the trick!

    Have a great one!

    :)
  16. Replies
    4
    Views
    2,158

    [ubuntu] Re: Missing remote desktop

    Thanks guys! I had to re-install it from the Ubuntu Software Center......thought I had already tried that but apparently not!

    Thanks again!

    Now if I can just get it to quit asking me to...
  17. Replies
    4
    Views
    2,158

    [ubuntu] Missing remote desktop

    I somehow removed the "Remote Desktop" from the SYSTEM-->PREFERENCES menu. How do I get it back?
  18. Replies
    21
    Views
    17,240

    [ubuntu] Re: Shutdown System Policy Question

    I got the file edited but it will not let me save it because I do not have permission. I am the only user set up on the machine AND I am pretty sure I am an admin......new to linux so any help would...
Results 1 to 18 of 18