Search:

Type: Posts; User: verm69; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    206

    [ubuntu] Re: Hardy not workint since Updare

    Okay, i have my netwroking going now, but it stops whenever i reboot


    can someone PLEASE help me... I'm close to going back to windows....
  2. Replies
    2
    Views
    206

    [ubuntu] Re: Hardy not workint since Updare

    Woops! spelling mistake!

    that was UPDATE in the title... not updare :)
  3. Replies
    2
    Views
    206

    [ubuntu] Hardy not workint since Updare

    I did an update last Thursday (26-06-08 ) witch included an update for compiz among a few other things. Since this update Ubuntu 8.04's networking hasn't been working, Compiz doesn't start, the...
  4. Replies
    3
    Views
    330

    [ubuntu] Re: help mounting ext3 volume in hardy!!

    your a ledgend!

    i'm confused as to why the 8.04 update has made it so much harder though... any explanations?

    vERM
  5. Replies
    3
    Views
    330

    [ubuntu] Re: help mounting ext3 volume in hardy!!

    bump


    anyone?
  6. Replies
    3
    Views
    330

    [ubuntu] help mounting ext3 volume in hardy!!

    hi all,

    I'm having trouble mounting one of my volumes on my secondary hard drive.

    I have 2 partitions on the hard drive and have managed to mount my NTFS volume using the "NTFS config tool",...
  7. Replies
    23
    Views
    5,928

    [ubuntu] Re: can't see windows shares in nautilus

    i can't see shares on a server, but if i tyep "smb://server/share" i can see inside.

    but then inside some of those folders i can't see any further! :(

    gives me the error..

    "The folder...
  8. Replies
    5
    Views
    671

    [ubuntu] Re: Sound in VirtualBox but not in Ubuntu

    anyone?
  9. Replies
    5
    Views
    671

    [ubuntu] Re: Sound in VirtualBox but not in Ubuntu

    anyone?

    need it sorted asap
  10. Replies
    5
    Views
    671

    [ubuntu] Re: Sound in VirtualBox but not in Ubuntu

    ... sorry if you've gotten confused, i may not have explained it clear enough... I'm running ubuntu, and have a windows virtual box on it. So my system is ubuntu 7.10 gutsy, and i have a virtual...
  11. Replies
    5
    Views
    671

    [ubuntu] Sound in VirtualBox but not in Ubuntu

    Hey there,

    Please excuse my complete n00bness, but i know forum etiquette and have searched on here and google, to no avail!

    my problem is that my windows virtual box (running in seamless mode...
Results 1 to 11 of 12