Search:

User: aksx; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Vim Color Scheme not working

    Started by aksx, October 16th, 2011 08:49 AM
    theme, ubuntu, vim 2 Attachment(s)
    • Replies: 0
    • Views: 598
    Last Post: October 16th, 2011 08:49 AM
    by aksx  Go to last post

    Forum:
    General Help

  2. [SOLVED] workspace switcher in the unitiy launcher not working

    Started by aksx, August 22nd, 2011 11:14 AM
    launcher, swithcer, unity, workspace
    • Replies: 4
    • Views: 677
    Last Post: August 25th, 2011 01:22 PM
    by aksx  Go to last post

    Forum:
    General Help

  3. [ubuntu] web cam not working 10.10 /dev/video0 does not exist.

    Started by aksx, January 17th, 2011 03:57 PM
    /dev/video0, cam, cheese, web, webcam
    • Replies: 0
    • Views: 1,123
    Last Post: January 17th, 2011 03:57 PM
    by aksx  Go to last post
  4. [ubuntu] install packages

    Started by aksx, August 9th, 2010 12:52 PM
    apt-get, deb, install
    • Replies: 5
    • Views: 650
    Last Post: August 9th, 2010 02:35 PM
    by snowpine  Go to last post

    Forum:
    General Help

  5. [ubuntu] usb drive partition help

    Started by aksx, April 14th, 2010 06:21 AM
    gparted, partition, pendrive, usb
    • Replies: 2
    • Views: 462
    Last Post: April 14th, 2010 06:59 PM
    by aksx  Go to last post

    Forum:
    General Help

  6. [SOLVED] transfer installed programs to new live cd.

    Started by aksx, April 11th, 2010 07:14 AM
    apt-get, disc, live
    • Replies: 3
    • Views: 783
    Last Post: April 11th, 2010 07:32 AM
    by aksx  Go to last post

    Forum:
    General Help

  7. [ubuntu] install two programs together

    Started by aksx, January 16th, 2010 03:24 PM
    install
    • Replies: 0
    • Views: 225
    Last Post: January 16th, 2010 03:24 PM
    by aksx  Go to last post
  8. [all variants] boot screen

    Started by aksx, December 30th, 2009 03:15 PM
    • Replies: 0
    • Views: 204
    Last Post: December 30th, 2009 03:15 PM
    by aksx  Go to last post
  9. [SOLVED] copy os (bootable)

    Started by aksx, December 22nd, 2009 08:43 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 717
    Last Post: December 23rd, 2009 04:38 AM
    by aksx  Go to last post
Results 1 to 9 of 9