Search:

User: stg; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] irq 10: nobody cared, loop after video card swap

    Started by stg, November 21st, 2011 10:47 PM
    • Replies: 8
    • Views: 401
    Last Post: November 23rd, 2011 06:57 PM
    by b0b138  Go to last post

    Forum:
    General Help

  2. [SOLVED] 10.04 no audio

    Started by stg, November 14th, 2011 09:21 AM
    • Replies: 7
    • Views: 504
    Last Post: November 23rd, 2011 08:58 AM
    by jejeman  Go to last post
  3. [SOLVED] 10.10 live CD dumps me to command line

    Started by stg, November 13th, 2011 04:56 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 556
    Last Post: November 15th, 2011 05:19 AM
    by stg  Go to last post
  4. [SOLVED] "can't find [HDD] in /etc/fstab or /etc/mtab"

    Started by stg, November 3rd, 2011 05:22 PM
    • Replies: 6
    • Views: 18,748
    Last Post: November 5th, 2011 12:56 AM
    by stg  Go to last post

    Forum:
    General Help

  5. synaptic will not start after CPU swap

    Started by stg, September 29th, 2009 10:07 PM
    2 Pages
    1 2
    • Replies: 16
    • Views: 744
    Last Post: October 2nd, 2009 03:19 AM
    by mac9416  Go to last post

    Forum:
    General Help

  6. [ubuntu] 3rd attempt at linux in 10 years, fixing bug#1 starts at home, fingers crossed

    Started by stg, August 21st, 2008 05:33 PM
    2 Pages
    1 2
    bug#1, desktop performance, new user, nice, scheduler
    • Replies: 12
    • Views: 1,037
    Last Post: August 22nd, 2008 01:41 AM
    by caljohnsmith  Go to last post

    Forum:
    General Help

Results 1 to 6 of 6