Search:

Type: Posts; User: budman21901; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    5,727

    [SOLVED] Re: Flash Player YouTube colors messed up

    Thank you!
  2. Replies
    5,680
    Views
    389,424

    Don't try to reinvent the wheel!!

    It was really weird when the close,min went to the left, but that was a easy fix. I have no problem with a new interface, but let's not try to reinvent the wheel!! Use old school fundamentals and...
  3. Replies
    2
    Views
    365

    [ubuntu] Drive Check on startup

    I am running Ubuntu 10.10. I just purchased a 1TB external drive (USB). I formatted it Ext4 and everything works perfectly except it checks/indexes it everytime i boot which takes forever. I can...
  4. Replies
    341
    Views
    160,537

    [kubuntu] Re: Use iTunes once, then latest gtkpod

    Thank you!! Your directions worked perfectly with a 5th gen nano (pink). I use Lucid with all recent updates. The name is not required, but syncing at least one tune with I tunes was. Then it was...
  5. Re: Update failed for linux-image-2.6.31-20

    No, the same thing happened.
  6. Update failed for linux-image-2.6.31-20

    Problem is i am having trouble updating 2.6.31-20. It keeps failing, and i can't figure it out. The system runs excellent other then this problem. All help will be much appreciated.

    Kernel...
  7. Replies
    1
    Views
    474

    [ubuntu] Vista Dual Boot (Disks Separate)

    I have tried everything under the sun to get these to OS's to dual boot with separate drive. This has truly been a nightmare! I am not a novice to Linux, but this is killing me! Maybe i am over...
  8. Replies
    840
    Views
    76,252

    Poll: Re: Poll: Binary NVidia/ATI Drivers in Ubuntu?

    I am a 2 month old user of Ubuntu i chose to have users have a choice. If i was still a one week old user i would have most likely answered different. I have had my trial and error with nvidia...
  9. Replies
    1,361
    Views
    1,296,080

    Re: HowTo: Windows (XP) on Ubuntu with VMWare Server

    Thank you! It took me a little time to get it working correctly since i only been using Linux for a few months. I got it working perfectly now though. I removed my dual boot, and i am all Linux...
  10. Re: connected to web, but can't update from repositories

    theinvertedweb, I don't think its router although it is a coincidence. This problem is now popping up here more often. It's not fixed, but i thought i would list what i tried with dapper for...
  11. Re: connected to web, but can't update from repositories

    I never figured out the problem with dapper 6.06. I just installed edgy eft knot3, and everything works perfectly. Still don't explain why dapper is locking out the repositories though.
  12. Re: connected to web, but can't update from repositories

    I am having the same exact problem. Instead of making a new topic i figured i would just report here. I have updated my sources list, and no matter what i do everything fails. I think its my...
Results 1 to 12 of 14