Search:

Type: Posts; User: Deadmode; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Re: Making EVERYTHING of Compiz + Emerald work on Xubuntu 11.04

    Thanks, I figured it was probably something like this.
  2. Re: Making EVERYTHING of Compiz + Emerald work on Xubuntu 11.04

    bleehhhhh... I decided not to go with emerald + compiz after I went through this, but I can't get rid of emerald theme manager out of my system > preferences menu.
    sudo apt-get remove emerald gives...
  3. Replies
    2
    Views
    867

    [all variants] Find mac address script on boot?

    I work at a University and every year or every other year we get new computers for the campus. More often than not it is my job to document the mac address for each PC. I'm trying to save myself time...
  4. Replies
    2
    Views
    1,587

    [ubuntu] Re: Ubuntu 10.04 and C-Media USB HeadSet

    thx mate! helped a lot
  5. Replies
    4
    Views
    349

    [ubuntu] Re: External Hard Drive problems

    Just so we can help you see what is going on please type
    cat /etc/fstab in a terminal and paste us your output for /etc/fstab file.
  6. Replies
    24
    Views
    10,601

    Re: Issue with Steam Chat

    I know this may be a strange way to do it, but just run a windows virtual machine on your linux box. I have a virtual windows running just for programs that I absolutely need windows for.
  7. [ubuntu] Re: kinit: no resume image, doing normal boot- new spin on it

    Ahhh! Nvidia drivers...blah. I see I activated some nvidia drivers and now ubuntu desktop has died lol. 8800gt's came back to kick me in the butt. Thanks I'll give it a try.
  8. [ubuntu] Re: kinit: no resume image, doing normal boot- new spin on it

    I remember I had to do this exact thing about 8 months ago with another ubuntu client I have. Luckily that machine was hooked up to the internet via ethernet. This one is all the way upstairs using...
  9. Replies
    0
    Views
    369

    [ubuntu] System mail: Cron daemon & muninserver

    Hi there. I'm getting a strange system mail message that says this

    Cron Daemon ( 1) Cron <munin@server> if [ -x /usr/bin/munin-cron ]; then /usr/bin/munin-cron; fi
    This message simply...
  10. Replies
    1,783
    Views
    1,577,046

    [all variants] Re: Comprehensive Multimedia & Video Howto

    ah ok I understand. I was afraid my plugin was broken. Thanks
  11. Replies
    1,783
    Views
    1,577,046

    [all variants] Re: Comprehensive Multimedia & Video Howto

    How come I can't rewind or fast forward with mplayer plugin?
  12. Re: Post your .zshrc here with a description of what it does!

    out of curiosity what should I name the second .zshrc file?

    Edit: ehh sorry stupid question lol I'm tired... I have exams this week. Thanks again.
  13. Re: Post your .zshrc here with a description of what it does!

    Awesome thanks!
  14. Replies
    17
    Views
    1,649

    [ubuntu] Re: apache2 "it works!" Lies!

    Rearranging index.php with index.html in the /etc/apache2/mods-enabled/dir.conf restarted apache now everything is up and working! Thank you so much!
  15. Replies
    17
    Views
    1,649

    [ubuntu] Re: apache2 "it works!" Lies!

    Ya my dir.conf looks just like that. Like you said it must be wordpress. I'll research. Throw me a line if anyone can think of anything. Thanks again.
  16. Replies
    17
    Views
    1,649

    [ubuntu] Re: apache2 "it works!" Lies!

    hmm ok I'll look around and see if I can find anything.
  17. Replies
    17
    Views
    1,649

    [ubuntu] Re: apache2 "it works!" Lies!

    Ah alright. How can I change this? Thank you very much for all your help.
  18. Replies
    17
    Views
    1,649

    [ubuntu] Re: apache2 "it works!" Lies!

    I get my wordpress login screen. I can log in and everthing. But it still is being stubborn to just load using http://localhost.
  19. Replies
    17
    Views
    1,649

    [ubuntu] Re: apache2 "it works!" Lies!

    Ya sorry I will use
    to make it easier to read. Yes I understand apache is working, but I can't get it broadcast the right info. It's just irritating because I spent the whole day searching and...
  20. Replies
    17
    Views
    1,649

    [ubuntu] [SOLVED] apache2 "it works!" Lies!

    Ok I've been trying to get my blog back up and running and I've been having a hell of a time. As far as I know I've done everything right, but no matter what apache refuses post my blog. Right now...
  21. Replies
    2
    Views
    1,121

    [ubuntu] Re: Clean re-install of Apache2

    ya
    sudo apt-get remove --purge
  22. Replies
    39
    Views
    59,520

    Re: USB problem with VirtualBox

    Wow...That is all I needed to do and I couldn't find it anywhere! Thanks.
  23. Replies
    3
    Views
    1,793

    [ubuntu] Re: Changing launcher icons in cairo-dock

    hmmm ya I suppose it would be better to make a copy of the image and put it in the ~/.cairo-dock/current_theme/launchers folder. I've been doing it the other way. Haven't run into that problem yet....
  24. Replies
    3
    Views
    1,793

    [ubuntu] Re: Changing launcher icons in cairo-dock

    Right click on the launcher. Click modify launcher. Either browse for the image name or type in the path. I use locate to find the svg or png that I'm looking for. I think most application png...
  25. Replies
    10
    Views
    7,960

    [ubuntu] Re: VirtualBox 1.6 Mouse capture problem

    Yes worked! Thanks for detailed info.
Results 1 to 25 of 49
Page 1 of 2 1 2