Search:

User: jamaas; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] graphics died after upgrade to 3.13.0-41-generic

    Started by jamaas, December 11th, 2014 08:38 AM
    3.13.0-41-generic, graphics, nvidia, upgrade
    • Replies: 1
    • Views: 348
    Last Post: December 11th, 2014 01:55 PM
    by jamaas  Go to last post
  2. [ubuntu] Screen capture package that will switch between screen and webcam?

    Started by jamaas, August 29th, 2014 04:23 PM
    audio, screen capture, webcam
    • Replies: 1
    • Views: 289
    Last Post: August 30th, 2014 12:24 AM
    by TheFu  Go to last post

    Forum:
    Multimedia

  3. [ubuntu] what is server address for files to sync to tomdroid

    Started by jamaas, March 21st, 2013 07:35 PM
    sync, tomdroid, ubuntu one
    • Replies: 1
    • Views: 1,276
    Last Post: December 15th, 2013 01:03 AM
    by bagustris  Go to last post
  4. [ubuntu] replace suspend in power settings with shutdown

    Started by jamaas, November 7th, 2013 08:42 AM
    idle, power, shutdown, suspend
    • Replies: 1
    • Views: 549
    Last Post: November 11th, 2013 03:31 PM
    by jamaas  Go to last post
  5. install 13.04 on asus ux32a, problems with usb boot

    Started by jamaas, May 18th, 2013 06:05 PM
    uefi, ux32a
    • Replies: 9
    • Views: 1,225
    Last Post: November 8th, 2013 04:31 PM
    by teo.g.georgiev  Go to last post
  6. [SOLVED] help with bash environmental variable setting, please

    Started by jamaas, July 9th, 2013 01:58 PM
    .bashrc
    • Replies: 4
    • Views: 716
    Last Post: July 9th, 2013 05:33 PM
    by jamaas  Go to last post

    Forum:
    General Help

  7. [ubuntu] 13.04 on asus ux32a, attempting to fix boot problems

    Started by jamaas, May 31st, 2013 12:33 PM
    boot, ux32a
    • Replies: 0
    • Views: 691
    Last Post: May 31st, 2013 12:33 PM
    by jamaas  Go to last post

    Forum:
    Hardware

  8. [ubuntu] boot process stops at command line logon

    Started by jamaas, May 30th, 2013 09:50 AM
    command line logon
    • Replies: 2
    • Views: 481
    Last Post: May 30th, 2013 02:28 PM
    by jamaas  Go to last post
  9. nautilus can not put directories in bookmarks

    Started by jamaas, May 24th, 2013 04:57 PM
    bookmarks, nautilus
    • Replies: 3
    • Views: 440
    Last Post: May 25th, 2013 06:31 AM
    by jamaas  Go to last post
  10. [ubuntu] Software centre "sync between two computers" can not see other computer

    Started by jamaas, May 23rd, 2013 10:55 AM
    software centre, sync 1 Attachment(s)
    • Replies: 5
    • Views: 1,782
    Last Post: May 23rd, 2013 03:51 PM
    by ibjsb4  Go to last post
  11. [ubuntu] can I lock video settings ?

    Started by jamaas, May 15th, 2013 07:11 AM
    13.04, boot, nvidia gt218
    • Replies: 8
    • Views: 463
    Last Post: May 17th, 2013 07:29 AM
    by jamaas  Go to last post
  12. [ubuntu] drivers for ATI RV620 (FirePro 2260)

    Started by jamaas, October 24th, 2012 06:23 PM
    ati, drivers, rv260
    • Replies: 6
    • Views: 5,892
    Last Post: February 8th, 2013 01:19 AM
    by hirodavid  Go to last post

    Forum:
    Multimedia

  13. [ubuntu] blank screen when resume from suspend

    Started by jamaas, October 28th, 2012 07:59 AM
    12.10, blank, resume black screen, suspend
    • Replies: 0
    • Views: 727
    Last Post: October 28th, 2012 07:59 AM
    by jamaas  Go to last post
  14. [ubuntu] update kernel modules same as previous

    Started by jamaas, September 12th, 2012 08:33 AM
    3dgraphics, kernel, nvidia, video
    • Replies: 0
    • Views: 900
    Last Post: September 12th, 2012 08:33 AM
    by jamaas  Go to last post

    Forum:
    Hardware

  15. [ubuntu] best way to install gnome 3

    Started by jamaas, August 16th, 2012 03:44 PM
    blank desktop, gnome 3
    • Replies: 3
    • Views: 853
    Last Post: August 16th, 2012 08:36 PM
    by jamaas  Go to last post
  16. [ubuntu] half of sound from iplayer

    Started by jamaas, June 11th, 2012 09:44 AM
    chrome, flashplayer
    • Replies: 0
    • Views: 247
    Last Post: June 11th, 2012 09:44 AM
    by jamaas  Go to last post

    Forum:
    Multimedia

  17. [SOLVED] correct drivers for GeForce 310, from 12.04

    Started by jamaas, June 7th, 2012 08:28 AM
    drivers, geforce 310, nvidia
    • Replies: 4
    • Views: 1,012
    Last Post: June 10th, 2012 01:19 PM
    by Thras0  Go to last post

    Forum:
    Hardware

  18. [ubuntu] link to library libhunspell missing

    Started by jamaas, May 17th, 2012 10:00 AM
    64-bit, libhunspell, lyx
    • Replies: 0
    • Views: 649
    Last Post: May 17th, 2012 10:00 AM
    by jamaas  Go to last post

    Forum:
    General Help

  19. [ubuntu] turn off printer messages

    Started by jamaas, May 10th, 2012 03:28 PM
    messages, printer, remove
    • Replies: 0
    • Views: 280
    Last Post: May 10th, 2012 03:28 PM
    by jamaas  Go to last post
  20. [ubuntu] dual monitors, workspaces don't move together

    Started by jamaas, April 30th, 2012 08:54 AM
    12.04, display, workspace
    • Replies: 2
    • Views: 2,832
    Last Post: May 2nd, 2012 01:35 PM
    by jamaas  Go to last post
  21. software centre not visible

    Started by jamaas, November 2nd, 2011 11:17 AM
    gnome, software centre
    • Replies: 5
    • Views: 257
    Last Post: November 2nd, 2011 11:49 AM
    by Rubi1200  Go to last post
  22. [SOLVED] broke system trying to fix ati graphics

    Started by jamaas, October 18th, 2011 06:39 PM
    11.10, graphics
    • Replies: 2
    • Views: 204
    Last Post: October 20th, 2011 12:43 PM
    by jamaas  Go to last post
  23. No address associated with hostname

    Started by jamaas, October 19th, 2011 11:03 AM
    hostname problem
    • Replies: 1
    • Views: 420
    Last Post: October 19th, 2011 11:30 AM
    by poolet  Go to last post
  24. [ubuntu] upgraded to 11.10 64-bit, now no themes

    Started by jamaas, October 16th, 2011 12:37 PM
    gnome 3, themes, upgrade
    • Replies: 0
    • Views: 198
    Last Post: October 16th, 2011 12:37 PM
    by jamaas  Go to last post
  25. [ubuntu] rsync, error from login messages

    Started by jamaas, May 1st, 2011 11:18 AM
    rsync error message
    • Replies: 0
    • Views: 174
    Last Post: May 1st, 2011 11:18 AM
    by jamaas  Go to last post
Results 1 to 25 of 139
Page 1 of 6 1 2 3 4