Search:

Type: Posts; User: gus_zernial; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Replies
    0
    Views
    369

    [kubuntu] Simultaneous Audio Out

    I have an AMD system with Sabertooth 990FX motherboard, running Kubuntu 12.04 and KDE 4.11.1. Chipset is AMD990FX/SB950, and audio spec is Realtek ALC892 8-channel Hi Def audio. I have audio outputs...
  2. Replies
    5
    Views
    1,290

    [kubuntu] Re: Install Problem - Samsung SSD

    > Need parted -l
    It says Partition Table msdos. Should I try GPT? Per above should it be

    if gpt - all partitions in gpt are primary:
    gpt: 250 MB efi FAT32 w/boot flag .......................
  3. Replies
    5
    Views
    1,290

    [kubuntu] Re: Install Problem - Samsung SSD

    256 GB SSD, three partitions: 242 GB primary partition ext4 file system, 8.5 MB extended partition, 8.5 MB logical partition, linux swap.
  4. Replies
    5
    Views
    1,290

    [kubuntu] Install Problem - Samsung SSD

    I'm trying to install Kubuntu 13.04 on an AMD system with SAMSUNG 840 Pro Series 256GB SSD. Install fails with can't install GRUB on the SSD. Can someone give me an idea how to get around this? Is...
  5. [kubuntu] Re: GPT Disk Conversion for dusl-boot system

    At the beginning of this ordeal I did try booting the original Win8 install DVD in "legacy" mode, and received the message "We couldn't create a new partition or locate an existing one" .... despite...
  6. [kubuntu] Re: GPT Disk Conversion for dusl-boot system

    Trust me, there is *no* option to turn UEFI/Secure Boot off and/or go to Legacy mode. I went to Asus forums to confirm, and they did.
  7. [kubuntu] Re: GPT Disk Conversion for dusl-boot system

    My motherboard (ASUS Sabertooth 990FX) has no option to disable UEFI, Secure Boot, or to switch to "Legacy" BIOS.

    The /dev/sdb on which I want to install Win8 has one RAID partition, which is part...
  8. [kubuntu] GPT Disk Conversion for dusl-boot system

    I have a Kubuntu 12.04 system with three disks. The Kubuntu boot disk is /dev/sda and has one ext4 partition. On the other two disks /dev/sdb and /dev/sdc, the first partition is a Linux RAID...
  9. [kubuntu] Install Win 8 on existing Kubuntu 11.04 system

    I have a Kubuntu 11.04 system with three disks. The first disk /dev/sda in an SSD, the linux boot disk, and has only linux on it. The the other two disks are HDD's , each with the first partition a...
  10. [kubuntu] Restore "permanently forgotten" sound devices

    My system has an Asus Sabertooth Mobo with AMD 990FX chipset and AMD FX-8120 CPU. Software is Kubuntu 11.10, Kernel 3.0.0-15-generic, KDE 4.7.4, ALSA Version 1.0.25, Phonon Version 4.7.4 and...
  11. Replies
    3
    Views
    779

    [kubuntu] Re: Prevent Skype Starting Automatically?

    That's what's confusing me. Skype is not there and thus
    it's not checked.
  12. Replies
    3
    Views
    779

    [kubuntu] Prevent Skype Starting Automatically?

    I have Kubuntu 11.10 and installed Skype 2.2 Beta from the repositories. I use Skye infrequently and do not want it to start on boot - but not it for some reason starts three instances of Skype on...
  13. Replies
    1
    Views
    382

    [kubuntu] Kubuntu 11.10 Hangs

    I have a system with Gigabyte GA-990XA-UD3 mobo, Phenom II X6 and Radeon HD 5750 graphics card, running Kubuntu 11.10, 3.0.0-13-generic kernel and fglrx from the repositories (not the Catalyst...
  14. Replies
    0
    Views
    344

    [kubuntu] Kubuntu 11.10 Freezes

    I have a system with Gigabyte GA-990XA-UD3 mobo, Phenom II X6 and Radeon HD 5750 graphics card, running Kubuntu 11.10, 3.1.2-030102-generic kernel and fglrx from the repositories (not the Catalyst...
  15. Replies
    0
    Views
    172

    [kubuntu] KDE startup fails

    I have an AMD Phenom II box with built-in Radeon HD 4290 graphics, running KDE Oneiric (11.10). Everything worked fine until ... I installed the linux 3.1.0-030100-generic kernel...and I thereafter...
  16. Replies
    0
    Views
    221

    [kubuntu] cannot connect to X server

    I have Kubuntu Natty, with ATI graphics, KDE 4.6.2 and fglrx driver. After some apt-get upgrades I get "cannot connect to X server" as a normal user, and no graphical desktop, but as root I can...
  17. Replies
    1
    Views
    258

    [kubuntu] mdadm questions

    i have kubuntu Natty, with two software RAID devices, /boot
    on RAID1 and / on RAID0. The system works for a while, then
    it fails to boot and goes into grub rescue. I then boot with
    the Live...
  18. Replies
    0
    Views
    737

    [kubuntu] KVM/QEMU Bridged Networking Problem

    I have been running Win7 under KVM/QEMU. After upgrading to
    Kubuntu 11.04 something has changed so that my Win7 client
    bridged networking no longer works.

    My /etc/network/interfaces and ifconfig...
  19. [kubuntu] Natty upgrade, no messages during boot

    After upgrading to Natty, I get blank screen during boot, no
    boot messages. How do I configure to display boot messages
    as I boot? Thx, Gus
  20. Replies
    1
    Views
    889

    [SOLVED] Re: SIL 3124 Problem

    Problem solved - it was a bad cable. Gus
  21. Replies
    1
    Views
    889

    [SOLVED] SIL 3124 Problem

    I have Kubuntu Natty 11.04 with 2.6.38.6 custom kernel. The system works fine other than ....

    I have a SIL 3124 PCI eSATA card to which is attached a SIL 3132
    external disk box with two disks....
  22. Replies
    5
    Views
    470

    [SOLVED] Re: krunner segfaults

    I was able to solve this, I'll post how for reference.

    1) I created a new user called test and booted to that account.
    The new account also had the krunnre segfault problem, so I assumed that the...
  23. Replies
    5
    Views
    470

    [SOLVED] Re: krunner segfaults

    Good idea, but unfortunately it did not stop the segfaults.
    Below is my .krunnerrc .... what I did was create a backup
    of the file (krunnerbackup) and then delete the original
    and restart ... KDE...
  24. Replies
    5
    Views
    470

    [SOLVED] krunner segfaults

    I have Kubuntu 10.10 64-bit, which was running fine until I did a bunch of apt-get software installs to permit me to compile YaWP weather plasmoid. In the process I am now at KDE 4.6.2, and my system...
  25. Replies
    1
    Views
    404

    [kubuntu] Kubuntu/Windows 7 No Boot

    I have Kubuntu 10.10 with GRUB2, dual boot with a Windows 7 partition. This worked fine until recently, when Windows 7 stopped booting. Now when I try booting the Windows 7 partition, it starts to...
Results 1 to 25 of 70
Page 1 of 3 1 2 3