Search:

Type: Posts; User: egruber; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.02 seconds.

  1. Replies
    3
    Views
    215

    Re: Problem duplicating Audio CD

    I'm using the latest version of Ubuntu on a Thinkpad T60 laptop. All the plugs-ins are installed.
  2. Replies
    3
    Views
    215

    Problem duplicating Audio CD

    I am trying to duplicate an audio cd using the single drive. I tried both Brasero and Sound Juicer and I get the same problem with both. It comes up Copying CD, and an orange bar goes back and...
  3. [SOLVED] Re: Installed OPENOBD DEB pkg and now I can't find it??

    This was perfect. I was able to find it and delete it. Thanks very much !

    I downloaded it from here. It didn't look like anything odd.
    ...
  4. [SOLVED] Installed OPENOBD DEB pkg and now I can't find it??

    I downloaded a DEB package called OPENOBD to work with my car's OBD scanner. It installed with Ubuntu Software Center. But I don't see it anywhere to run it. It's not in my Applications list. If...
  5. Replies
    2
    Views
    379

    [ubuntu] Re: Cannot copy Audio CD with Brasero

    I was missing the restricted extras package, but that didn't help. It just says Copying Audio Track, then says Estimated Drive Speed, but no progress. I did the same test on another thinkpad (T40)...
  6. Replies
    2
    Views
    379

    [ubuntu] Cannot copy Audio CD with Brasero

    I inserted an audio CD (which I burned with Brasero) and tried to copy it with Brasero. I click Disk Copy then the Select Disk to Copy drop down is blank. When I click it, I see the audio disk, but...
  7. Replies
    6
    Views
    421

    [SOLVED] Re: Download does not provide the ISO file?

    I just figured it out. I am supposed to burn the zipped file to the disk. This was not what I expected, but I guess it will work. Thanks everyone for your help!
  8. Replies
    6
    Views
    421

    [SOLVED] Re: Download does not provide the ISO file?

    I apologize but I don't follow what you are saying. In the past, the downloaded file was an ISO which I just burned to a disk. There was no zip file and nothing extracted. Now, I get a zipped folder...
  9. Replies
    6
    Views
    421

    [SOLVED] Re: Download does not provide the ISO file?

    I was on the Ubuntu Website

    http://www.ubuntu.com/download/desktop

    And I clicked Start Download by Ubuntu Desktop.

    It downloaded the zip file ubuntu-12.04-desktop-i386. When I unzipped...
  10. Replies
    6
    Views
    421

    [SOLVED] Download does not provide the ISO file?

    I wanted to create a bootable CD of the latest Ubuntu desktop. In the past, the download would create a single ISO file which I burned onto a CD. Now, the download creates a zip file which contains...
  11. [SOLVED] Gnome Desktop looks different on two laptops

    I running the latest Ubuntu and I am using the gnome desktop. I have a Thinkpad T60 and a Thinkpad T40. On the T40, the top of the screen shows the printer status, the battery strength, speaker...
  12. Replies
    9
    Views
    15,239

    [SOLVED] Re: Wireless not working after upgrade to 12.04

    I went to Network Connections and deleted the entry for the wireless network and then re-added it. That fixed it for me.
  13. [ubuntu] Re: Why does Ubuntu 12.04 drop wireless and forget wireless pass key every 10 seconds

    I think I fixed it. I went to Network Connections and deleted the entry for my home network, then re-added it. That seemed to do it.
  14. Replies
    10
    Views
    447

    [SOLVED] Re: Is the old desktop gui layout gone??

    This worked for me! Thanks very much for the tip!
  15. Replies
    10
    Views
    447

    [SOLVED] Is the old desktop gui layout gone??

    Last time I upgraded, I got this new gui on the desktop which I hated, but I was able to restore the old look by setting some option somewhere ( I forget now where it was).

    Now that I am on the...
  16. [SOLVED] Re: 11.10 Upgrade "issues" or feedback, call it what you will.

    I had some of the same issues with the missing icons. I tried to use your link to downgrade, but it is now a dead link. Did I miss something? Thanks!
  17. Replies
    2
    Views
    186

    [ubuntu] Re: Update almost worked but...

    I tried these, but I did not see any noticeable difference after it was done. But I found the fix in this thread. Just change the theme and change back!
    ...
  18. Replies
    2
    Views
    186

    [ubuntu] Update almost worked but...

    It was going well. It was almost done with the installing packages portion when it stopped with some error. It never did the cleaning step or the reboot. I booted the PC and I was able to boot...
  19. Replies
    4
    Views
    565

    [ubuntu] Re: 11.04 upgrade failed with 3 minutes to go

    Ok. I found a way to re-upgrade using the install cd and most things are back. But honestly, I hate the new UI. I wish everyone would stop thinking that all computers have to look like Macs.
  20. Replies
    4
    Views
    565

    [ubuntu] Re: 11.04 upgrade failed with 3 minutes to go

    I created a Natty CD from the Ubuntu site. When started, it only gave me two choices, a 'try' mode and 'install' mode. I started the 'try' mode which came up fine...but I cannot see any of my files....
  21. Replies
    4
    Views
    565

    [ubuntu] Re: 11.04 upgrade failed with 3 minutes to go

    OK. I'll give it a shot. Thanks!
  22. Replies
    4
    Views
    565

    [ubuntu] 11.04 upgrade failed with 3 minutes to go

    I was upgrading my Thinkpad T60 to 11.04. With about 3 minutes to go, the screen went dark and my Caps Lock Indicator started blinking. Nothing happened after that. I had to force power-off the...
  23. Replies
    4
    Views
    479

    [ubuntu] Re: How to run a command as root?

    That worked! Many thanks!!
  24. Replies
    4
    Views
    479

    [ubuntu] How to run a command as root?

    I need to run the following as root using terminal.

    echo enable,0x00ffffff > /proc/acpi/ibm/hotkey


    But it says Permission Denied. How do I run it as root?

    Thanks!!
  25. Replies
    1
    Views
    233

    [ubuntu] Re: USB Drive Mount Issue - (Minor)

    No ideas??
Results 1 to 25 of 110
Page 1 of 5 1 2 3 4