Search:

Type: Posts; User: wurlyfan; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    487

    [ubuntu] Canon MP830 won't install under 13.10

    I recently did a clean install of 13.10, rather than upgrading from the previous 13.04 installation, and can't install my Canon PIXMA MP830 printer, which has been working fine under every previous...
  2. Replies
    2
    Views
    421

    [SOLVED] Re: Two time indicators in Gnome Classic

    Thanks for your reply. Actually I just decided to remove the calendar indicator, as I can easily get the calendar by clicking the time.
  3. Replies
    2
    Views
    421

    [SOLVED] Two time indicators in Gnome Classic

    Hello. I'm using Gnome Classic on Ubuntu 13.04, and have everything working pretty much as I want with one exception: the time appears twice in the indicator area at the right of the top panel (once...
  4. Replies
    5
    Views
    610

    [ubuntu] Re: NTFS volumes suddenly empty

    Many thanks for your replies.

    The partitions were all individual, not part of an array. I am running 12.04 precise 64-bit, and was following this post...
  5. Replies
    5
    Views
    610

    [ubuntu] NTFS volumes suddenly empty

    Hello

    I have just had all data disappear from NTFS volumes on three internal drives (one new), while working in Ubuntu 12.04, on my near-new hi-spec'ed Windows 7/Ubuntu box. Everything was fine...
  6. Replies
    2
    Views
    427

    [ubuntu] Re: Extra icons in Nautilus "Places" sidebar

    Thanks mc4man, that solved it for me as well.
  7. Replies
    2
    Views
    427

    [ubuntu] Extra icons in Nautilus "Places" sidebar

    Hi. Some time ago some extra icons appeared in the Nautilus "Places" sidebar (ringed in the attached pic), which appear to represent the mount points of the volumes already listed. I don't remember...
  8. Replies
    2
    Views
    422

    [SOLVED] Re: Strange behaviour in Gnome "Places" menu

    Many thanks for the info, Krytarik. Actually I also had to change the corresponding line in the [Default Applications] block, but your post was what I needed to sort it out. Thanks again!
  9. Replies
    2
    Views
    422

    [SOLVED] Strange behaviour in Gnome "Places" menu

    I'm having a strange problem and would really appreciate some help. Whenever I select an item (folder, link or bookmark) from the Gnome "Places" menu, two applications (Konqueror and VLC Media...
  10. Replies
    1
    Views
    345

    [ubuntu] Strange behaviour in Gnome "Places" menu

    Hello All

    I'm having a strange problem and would really appreciate some help. Whenever I select an item (folder, link or bookmark) from the Gnome "Places" menu, two applications (Konqueror and VLC...
  11. Replies
    2
    Views
    231

    [ubuntu] Re: Black areas in top panel

    Thanks for the reply. Actually I have had to reinstall 11.04 as I couldn't restore grub2 after reinstalling my Windows OS (despite following the documented procedures carefully)! I had purposely...
  12. Replies
    2
    Views
    231

    [ubuntu] Black areas in top panel

    Hello all, I'd appreciate some ideas on this problem.

    I recently upgraded to Ubuntu 11.04, after installing an 256MB ASUS 7600GS video card. After some initial problems everything seems to be...
  13. Replies
    5
    Views
    258

    [ubuntu] Re: 11.04 upgrader hangs

    Just in case anyone else finds this thread, I found that even though the upgrade process started from Update Manager hung every time, the update option on the LiveCD disk worked better and yielded a...
  14. Replies
    5
    Views
    258

    [ubuntu] Re: 11.04 upgrader hangs

    Well thanks anyway, but I don't understand enough of this for me to solve my problem and now that I've got 10.10 back again I think I'll just stick with that.
  15. Replies
    5
    Views
    258

    [ubuntu] Re: 11.04 upgrader hangs

    Thanks for the quick reply. Can you be a little more specific about what to edit in /etc/apt/sources to move to natty? I understand about the repositories, but can you list, or point me to a list of...
  16. Replies
    5
    Views
    258

    [ubuntu] 11.04 upgrader hangs

    Having just upgraded my graphics card, I am trying to upgrade from 10.10 to 11.04, on my rather old i386 box (3.0 GHz Intel P4, 3GB RAM). Although 10.10 runs perfectly, when I try to upgrade to...
  17. Replies
    2
    Views
    328

    [ubuntu] Re: Upgrade to 11.04 fails

    Yep - my upgrade is now under way. Many thanks!!!!:P
  18. Replies
    2
    Views
    328

    [ubuntu] Upgrade to 11.04 fails

    Having upgraded my graphics card, I am trying to upgrade from 10.10 to 11.04 (after backing up my working system)! The upgrade process fails at the point of beginning the actual upgrade (after...
  19. Replies
    0
    Views
    270

    [ubuntu] Screensaver doesn't start

    Hi there experts!

    Recently I implemented the suggestion in this post (https://answers.launchpad.net/ubuntu/+question/4443), so that my screen would lock immediately upon start-up. I want to do...
  20. Replies
    5
    Views
    393

    [ubuntu] Re: Using date in scripts

    Thanks, I must need new spectacles :)
  21. Replies
    5
    Views
    393

    [ubuntu] Using date in scripts

    I am trying to use the date command in a simple bash script as below:

    #!/bin/sh

    this_date=`date`

    echo "The date is $this_date"

    This script seems to work only if a surround the command...
  22. Replies
    1
    Views
    788

    [ubuntu] vobcopy errors

    Hello all, please help a noob!

    Has anyone successfully used vobcopy to merge .vob files that are already on the hard disk? ? I am running 10.04 LTS with vobcopy 1.1.0 to merge multiple .vob...
  23. Replies
    0
    Views
    815

    [ubuntu] inotify errors in fuppes terminal

    Hi there

    I am reposting this because there have been no replies to my original post in August 2009 and the problem is still occurring. Is anyone else having this problem? ...

    I have just set up...
  24. Replies
    8
    Views
    2,368

    [ubuntu] Re: cannot minimize windows to taskbar

    I had the same problem and discovered this fix myself, however now the window buttons on the bottom panel are all squashed to the right and can't be moved to the left of the panel (which is blank,...
  25. Replies
    0
    Views
    892

    [ubuntu] Problems running fuppes media server

    Hello

    I have just set up fuppes as a media server for my PS3, thanks to all the posts on this subject, but have two remaining problems ...

    (1) When fuppes is running I get repeated exceptions...
Results 1 to 25 of 34
Page 1 of 2 1 2