Search:

Type: Posts; User: fcastillo; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: Acer M5-481TG clickpad/trackpad not working on Ubuntu 11.10/12.04

    Has anybody found a solution for this? This is still unacceptable behaivor. Quatal was released today, I tried the live cd and the mouse didn't work, mainly because there isn't a log in window.
    In...
  2. [SOLVED] Re: Acer M5-481TG clickpad/trackpad not working on Ubuntu 11.10/12.04

    I just bought the same laptop. I updated my machine and now everything is working perfectly. I do have a question regarding how you installed Ubuntu.
    This is the first machine I buy with a SSD and...
  3. [ubuntu] Re: Nautilus - always loading thumbnails/preview

    I'm having the same problem. Mine started when in Ubuntu tweak I selected to also clean the thumbnail cache. I thought it would just regenarate for the new ones, but nothing.
    They are shown like...
  4. [ubuntu] Re: Oneiric: making Thunderbird the default calendar application

    Maybe this guide could help, it's not necessary what I want to do (install evolution again) but for the sake of having the calendar in the date applet I'm willing to do it. Check the link:
    Replace...
  5. [ubuntu] Re: Oneiric: making Thunderbird the default calendar application

    I have the same problem. And also I was wondering if the reminders are going to be integrated into the system like Evolution had
  6. [ubuntu] Re: Best HD webcam that works OOB with 10.04.

    Has anybody found a good true HD webcam that works with Ubuntu?
  7. [ubuntu] Re: How to sync banshee and Android G1 playlists

    I recently got an Android phone (super excited about it), like you said, no playlist sync at all. It's extremely frustrating!
  8. [SOLVED] Re: Natty Narwhal Login Password does not match Keyring

    I have the same problem, the only way to get pass it is to put the same as your login password (your system -sudo- password) then just put garbages, and then the login password and it usually works....
  9. [all variants] Re: Openoffice Impress 3.1.1 is so slow it is unusable.

    Is there a way to just upgrade the existing ones? I don't want to install oppenoffice database and other packages that I don't need. I just want to update the ones I already have, is there a way?
  10. Replies
    15
    Views
    5,582

    [ubuntu] Re: Banshee iPod sync problem

    Any news if this is fixed? I just updated to Banshe 1.7.1 and I still have the same problem that it says preparing to synchronize, but the problem appears only when I create a playlist on my iPod
  11. Replies
    176
    Views
    124,491

    Re: Microsoft's Silverlight

    I'm so happy with moonlight... It works better than the actual silverlight on windows, when windows is running on virtual box.
    I guess is that we can disable the effects on linux, while on windows,...
  12. Replies
    14
    Views
    18,923

    Re: custom syntax in gedit

    Thanks so much for posting this!!! I had the same problem as you did in Ubuntu 9.10, and by removing the objc.lang everything works fine now... THANKS!!!
  13. [ubuntu] Re: 9.10, VLC, streaming and AAC codec missing for ffmpeg

    Did anybody filed a bug about this? I'd like to subscribe to it...
    This issue is really important, and annoying!
    This is another of the reasons why Ubuntu is not ready yet for the public and the...
  14. Re: Anyone else having problems with ubuntustudio-default-settings?

    Saved my life!!! Thanks soooooooooo much!!!
  15. Re: Anyone installed Pidgin 2.6.1 in jaunty, it comes with voice and video support...

    I have both of them installed, but I still see the voice and video gray and not enabled. Do I really need the Karmic files? Jaunty doesn't work at all?
    It's impossible that pidgin says in the main...
  16. [ubuntu] Re: icon shows network connected but no internet or even local one

    I'm talked to another friend, and he has the same problem with a Dell.
    It seems that using WICD and installing ubuntu-backports-jaunty helps a little, now it disconnects less often.
    I also...
  17. Replies
    6
    Views
    1,021

    [ubuntu] Re: Wireless Randomly Disconnects

    What is it that you see, you get disconnected from the network or does the icon shows you're still connected but can't access the internet? Becasue I have the latter problem and don't know how to fix...
  18. Replies
    7
    Views
    863

    [ubuntu] Re: Connected to wireless, but no internet

    I have the same problem, I can connect to a network but after a couple of minutes I lose connectivity. The icon show that I'm still connected, but I don't have internet or even local access. I have...
  19. [ubuntu] icon shows network connected but no internet or even local one

    I really need some help, because this bug is really annoying. I can connect to the wireless network, but after a couple of minutes I don't have internet but it show that I'm still connected to the...
  20. Replies
    15
    Views
    3,049

    [ubuntu] Re: Evolution: Google Calendar

    I have exactly the same problem. I'm from Ecuador so my time zone it's -5. Everytime I add an event, evolution syncs it with Google 6 hours before. So evolution shows the time correctly but Google...
  21. Replies
    11
    Views
    10,035

    [gnome] Re: How To Change File-Type (mimetype) Icons

    Thanks for it, but I can't make it work. I don't want to replace the icon for an extension. I want to add icon for a new extension. I'm using the UbuntuStudio icon set, and after running the command:...
  22. Replies
    41
    Views
    11,820

    [ubuntu] Re: mvPod a new Solution to convert Video

    I'm trying to use mvPod, but I after trying to convert some video, only at the end it gave me an error. I'd like to use an svn version, but the mvPod website is down, and in sourceforge.net there...
  23. Replies
    1,031
    Views
    703,523

    Re: HOWTO Install Samsung Unified Printer Driver

    Hi guys, I have a SCX-4725FN connected over the network to many computers. I downloaded the driver from the samsung webpage, installed it and my multifunction is working fine when i send something to...
  24. Replies
    3
    Views
    806

    Re: Errors during installation of ns2

    I'm having exactly the same error message, i don't know how to install ns2. Please somebody help us :cry:
Results 1 to 24 of 25