Search:

Type: Posts; User: kyfehr; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.06 seconds.

  1. Replies
    14
    Views
    2,337

    Re: Going back to autobuilds from Avenard repo

    Any luck on this yet?

    I have been scouring the internets trying to figure out how to go back to Autobuilds - If I knew this would happen I wouldn't have made the change to Avenard.

    He should...
  2. Replies
    13
    Views
    1,666

    Re: Exit and Shutdown broke recently

    Since doing an update last thursday I too no longer have this funcutionality working anymore. Used to work wonderfully.
  3. Re: Error accessing Movies on Mythweb since upgrade to .23

    anyone know what to do? I tried to reinstal and that didn't fix it
  4. Error accessing Movies on Mythweb since upgrade to .23

    Hi,

    I am receiving this error ONLY when trying to access my movie catalog on MythWeb.

    Fatal error: Maximum execution time of 30 seconds exceeded in...
  5. Re: MythVideo - Storage Groups - After Metadata file disappears

    figured it out. I don't use JAMU for doing stuff and manually edit videos and retrive the data myself. There were some cron jobs set from the Control Centre that I disabled and now the files aren't...
  6. MythVideo - Storage Groups - After Metadata file disappears

    I have moved my MythVideos to Storage Group. All went well. Found folders and files ok.

    Once I grab Metadata for the file (this works and updates correctly) if I scan for changes or move to main...
  7. [SOLVED] Re: How do I get metadata for TV Show Specials from TheTVDB

    Thanks nickrout I will give that a try.
  8. [SOLVED] How do I get metadata for TV Show Specials from TheTVDB

    I have been trying every naming convention to get Specials for TV Shows to download metadata. Specifically I am trying to get the metadata for Doctor Who (2005) specials. They are on the website, but...
  9. Re: Please help me figure out Harmony remote mapping to MCE...

    also this site might help you
    http://www.mythtvtalk.com/forum/hardware/7871-biggest-baddest-best-remote-control.html
  10. Re: Please help me figure out Harmony remote mapping to MCE...

    I can tell you to fix the first issue the channel change then ok issue is a setting in the Settings pages. not sure which one off the top of my head, but it is a setting.
  11. Replies
    1
    Views
    375

    Re: Lost remote after upgrade from 8.10 to 9.4

    update: found the problem. Everytime I restart the computer the lircd.conf file defaults back to the unaltered one. I have to go in and add the include again and restart lirc
  12. Replies
    1
    Views
    375

    Lost remote after upgrade from 8.10 to 9.4

    I have a harmony remote that has been working for about a year and a half no problems. I upgraded from 7.10 through 8.10 without issues. I saved copies of the /etc/lirc/ files and the custom file I...
  13. Replies
    5
    Views
    572

    Re: Audio Just Dissappeared (8.10 fixes)

    well I have no idea what happened. turned my tv on this morning and the sound was back. very confused.
  14. Replies
    5
    Views
    572

    Audio Just Dissappeared (8.10 fixes)

    I was watching a movie that played fine with the internal player and after it finished, exited the movie and turned the TV off for about 3 hours. When I returned and turned the TV back on the menu...
  15. Thread: PVR500 Issue

    by kyfehr
    Replies
    10
    Views
    756

    Re: PVR500 Issue

    also, make sure that your recording folder has proper permissions
  16. Replies
    8
    Views
    1,384

    Re: Request for Pear-ody theme

    Awesome! Looking great again. Thanks a tonne.

    Kyfehr
  17. Replies
    8
    Views
    1,384

    Re: Request for Pear-ody theme

    Thanks. That is exactly the one that I was looking for. I have PM'ed you. Thanks a tonne.

    Yeah backing up a system is good. I backup everything but never thought of the theme.
  18. Replies
    8
    Views
    1,384

    Request for Pear-ody theme

    Hello,

    I am hoping that someone has the pear-ody theme and would be able to send it to me.

    The links no longer work on the themes page nor does google provide a working link.

    My system...
  19. Replies
    3
    Views
    597

    Re: Audio - Constant Beeping

    I have stopped the beeping.

    I don't know exactly what I did but I thought that it might be related to the video drivers because others had mentioned metalic sounds after upgrading video drivers.
    ...
  20. Replies
    3
    Views
    597

    Re: Audio - Constant Beeping

    a little more info..

    I can still run audio - like mp3s and videos and mythtv and hear the audio under the beeping.
  21. Replies
    3
    Views
    597

    Audio - Constant Beeping

    I just performed updates through the update manager. About halfway through the updates the audio started making a constant beeping.
    I have restarted the computer twice and it is continuing and the...
  22. [SOLVED] New router - Mythweb no longer accessible

    disregard. was a simple DHCP error where laptop and mythtv were given same ip address.
  23. Replies
    9
    Views
    445

    Re: remember position in video tree

    I use the list view I belive.. the same as the recordings menu. Not at home so can't verify.. I know that it isn't the gallery view
  24. Replies
    9
    Views
    445

    Re: remember position in video tree

    yeah the jumpkey might be the problem.. I use the 'stop' button to exit from mythvideo menu.
  25. Replies
    9
    Views
    445

    Re: remember position in video tree

    It works for me.. but I have found that you have to exit the menu where you are and not back out of the menus to get back to the main menu. Otherwise you will always be in root.
Results 1 to 25 of 56
Page 1 of 3 1 2 3