Search:

User: marshall1001; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. [ubuntu] A few NAS Questions

    Started by marshall1001, September 7th, 2012 07:23 PM
    android, nas access
    • Replies: 1
    • Views: 528
    Last Post: August 15th, 2013 07:53 AM
    by mdo2  Go to last post
  2. C++ Collections Framework?

    Started by marshall1001, May 19th, 2013 05:16 PM
    • Replies: 3
    • Views: 314
    Last Post: May 19th, 2013 05:51 PM
    by marshall1001  Go to last post
  3. [ubuntu] Problems Running Overture IDE

    Started by marshall1001, February 21st, 2013 01:36 PM
    overture, vdm
    • Replies: 1
    • Views: 445
    Last Post: February 21st, 2013 02:40 PM
    by Toz  Go to last post

    Forum:
    General Help

  4. [other] Microsoft Header Styles in LibreOffice?

    Started by marshall1001, December 28th, 2012 12:06 PM
    libreoffice, ms office, styles
    • Replies: 0
    • Views: 344
    Last Post: December 28th, 2012 12:06 PM
    by marshall1001  Go to last post

    Forum:
    General Help

  5. Android 4.x on Galaxy Ace (GT-S5830i)?

    Started by marshall1001, November 14th, 2012 12:15 PM
    • Replies: 3
    • Views: 5,369
    Last Post: December 24th, 2012 07:31 PM
    by ugm6hr  Go to last post
  6. [all variants] Using Eclipse with more than one language?

    Started by marshall1001, June 19th, 2012 01:08 PM
    c++, eclipse, java
    • Replies: 1
    • Views: 450
    Last Post: June 19th, 2012 01:50 PM
    by deathadder  Go to last post

    Forum:
    General Help

  7. [all variants] Find IP of Windows 7 VM

    Started by marshall1001, May 7th, 2012 12:11 AM
    • Replies: 1
    • Views: 256
    Last Post: May 7th, 2012 12:16 AM
    by jerome1232  Go to last post

    Forum:
    General Help

  8. Conky n00b needs a script for battery

    Started by marshall1001, August 13th, 2009 06:47 PM
    battery, conky, monitor, needed
    • Replies: 3
    • Views: 3,925
    Last Post: January 24th, 2012 10:47 PM
    by lisati  Go to last post
  9. [ubuntu] Make Ubuntu Notification system say things?

    Started by marshall1001, December 30th, 2011 01:41 AM
    bash, notifications, ubuntu
    • Replies: 1
    • Views: 315
    Last Post: January 5th, 2012 03:38 AM
    by Toz  Go to last post

    Forum:
    General Help

  10. [all variants] Machine Powering Off Suddenly.

    Started by marshall1001, September 25th, 2011 08:16 PM
    hardware, power, shutdown
    • Replies: 3
    • Views: 219
    Last Post: September 25th, 2011 08:31 PM
    by marshall1001  Go to last post

    Forum:
    General Help

  11. [ubuntu] Need a Wireless Dongle

    Started by marshall1001, September 25th, 2011 07:59 PM
    dongle, ubuntu, wireless
    • Replies: 1
    • Views: 223
    Last Post: September 25th, 2011 08:05 PM
    by MG&TL  Go to last post
  12. [SOLVED] Can anybody recommend a good webcam?

    Started by marshall1001, September 2nd, 2011 10:37 AM
    skype, ubuntu, webcam
    • Replies: 6
    • Views: 814
    Last Post: September 5th, 2011 04:49 PM
    by lparsons42  Go to last post
  13. [ubuntu] Ubuntu no sound on login

    Started by marshall1001, August 2nd, 2011 03:02 PM
    • Replies: 0
    • Views: 124
    Last Post: August 2nd, 2011 03:02 PM
    by marshall1001  Go to last post
  14. [ubuntu] Divx on Windows Guest?

    Started by marshall1001, July 1st, 2011 02:33 PM
    aero, divx, opengl, virtualbox, windows guest
    • Replies: 0
    • Views: 314
    Last Post: July 1st, 2011 02:33 PM
    by marshall1001  Go to last post
  15. [SOLVED] Problems installing/running Alice 2.0 in Ubuntu 10.10

    Started by marshall1001, June 21st, 2011 03:56 PM
    alice, code, install, ubuntu
    • Replies: 1
    • Views: 1,044
    Last Post: June 22nd, 2011 02:24 PM
    by stephen730  Go to last post

    Forum:
    General Help

  16. [ubuntu] Nvidia won't enable visual effects, no driver available

    Started by marshall1001, April 19th, 2011 03:22 PM
    8400gs, drivers, nvidia, visual effects
    • Replies: 6
    • Views: 1,278
    Last Post: April 21st, 2011 02:00 PM
    by marshall1001  Go to last post
  17. [SOLVED] Advice on setting up Dual Monitors

    Started by marshall1001, January 31st, 2011 02:45 PM
    dual moniters, graphics 1 Attachment(s)
    • Replies: 6
    • Views: 746
    Last Post: February 9th, 2011 12:38 PM
    by cascade9  Go to last post
  18. [SOLVED] Burn SRT into video?

    Started by marshall1001, January 9th, 2011 12:36 PM
    burn, srt, subtitles, video
    • Replies: 3
    • Views: 1,534
    Last Post: January 31st, 2011 11:00 PM
    by Symbioosi  Go to last post
  19. [ubuntu] Songbird not writing metadata

    Started by marshall1001, December 1st, 2010 06:18 PM
    id3, metadata, songbird, ubuntu
    • Replies: 0
    • Views: 695
    Last Post: December 1st, 2010 06:18 PM
    by marshall1001  Go to last post

    Forum:
    General Help

  20. [SOLVED] Change Label on a windows drive

    Started by marshall1001, November 5th, 2010 01:04 PM
    display, drive, label, windows7
    • Replies: 4
    • Views: 1,092
    Last Post: November 5th, 2010 02:07 PM
    by coffeecat  Go to last post

    Forum:
    General Help

  21. [ubuntu] External monitor attached, now desktop effects won't work!

    Started by marshall1001, March 17th, 2010 04:46 PM
    • Replies: 0
    • Views: 237
    Last Post: March 17th, 2010 04:46 PM
    by marshall1001  Go to last post

    Forum:
    General Help

  22. [ubuntu] Atlantis truly lost?

    Started by marshall1001, March 6th, 2009 12:59 PM
    atlantis, compiz, cube, fusion
    • Replies: 3
    • Views: 1,082
    Last Post: November 16th, 2009 05:57 AM
    by tommytomato  Go to last post
  23. [ubuntu] Conky Battery Trouble

    Started by marshall1001, August 15th, 2009 05:15 PM
    battery, conky, displaying, variables
    • Replies: 1
    • Views: 604
    Last Post: October 24th, 2009 12:05 AM
    by Shekibobo  Go to last post

    Forum:
    General Help

  24. [ubuntu] Keep losing wireless connection

    Started by marshall1001, September 3rd, 2009 02:10 PM
    broadcom, jaunty, losing signal, wireless
    • Replies: 1
    • Views: 696
    Last Post: September 3rd, 2009 05:10 PM
    by LewRockwell  Go to last post
  25. [ubuntu] Problems getting wireless in 8.10

    Started by marshall1001, February 25th, 2009 06:12 PM
    2 Pages
    1 2
    ibex, laptop, wireless
    • Replies: 12
    • Views: 1,162
    Last Post: February 28th, 2009 10:20 PM
    by missbliss  Go to last post
Results 1 to 25 of 28
Page 1 of 2 1 2