User: Defscanguci; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies

    Poll: Re: Master Kernel Thread

    I'm unable to install libqt3-mt-dev, because it needs libxft-dev. libxft-dev needs libxft2 version 2.1.10-1ubuntu1.1, but I have libxft2 version 2.1.10-1ubuntu1.3. If I uninstall libxft2, I get a...
  2. Re: How To Compile the new 2.6.16 kernel from

    After a couple hours of debugging, I finally got the package to be built. After trying to install with DebInstaller, I got this:

    The link /initrd.img is a dangling linkto...
Results 1 to 2 of 2