Search:

Type: Posts; User: butti; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    16
    Views
    5,653

    Re: using pspi in gimp - dependancies not met...

    It works or works not. I have succesfuly installed pspi on my ubuntu 10.04 64bit and set it but i can't see any of my photoshop plugins in gimp...Absolutly anyone. Could anybody tell me which plugs...
  2. Replies
    0
    Views
    182

    [ubuntu] error at build with intltool

    Im trying to build pspi file on lucid 64bit. Following errors apear:


    ./config.status: line 1126: ./intltool-extract.in: No such file or directory
    mv: cannot stat `intltool-extract.out': No such...
Results 1 to 2 of 2