Search:

Type: Posts; User: articfox; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    588

    [ubuntu] Re: Ubuntu server guest system - problems

    I have the same problem. Setup:

    Guest: Ubuntu Server 10.4 amd64
    Host: Ubuntu Desktop 10.4 i386
    Vmware Workstation 7.1

    I have followed instructions here: ...
  2. Replies
    2
    Views
    2,434

    Re: getting vmlinux for oprofile

    I have the same question. Anyone?
  3. Replies
    2
    Views
    536

    Re: Netbook remix 9.10 will not install

    I am having the same exact problem. I have an Acer Aspire One. An installation of Ubuntu Remix hung during installation. Now every time I attempt to install, parted_server crashes. Any ideas...
  4. [ubuntu] Re: Could not download all repository indexes ?!?

    I am having the same problem. I must use the 7.10 repositories as I am not allowed to upgrade (we have some things running that were validated against Gutsy and my manager says not to upgrade yet). ...
  5. [kubuntu] Re: I don't even know where to start... KDevelop

    See this thread: http://ubuntuforums.org/showthread.php?t=945424&highlight=kdevelop+libtool
  6. Replies
    2
    Views
    970

    Re: KDevelop Build Question on Ubuntu8.10

    Try this thread: http://ubuntuforums.org/showthread.php?t=945424&highlight=kdevelop+libtool
  7. Replies
    7
    Views
    3,899

    [all variants] Re: VMWare Workstation sound issues

    I am having the same problem. Any ideas?
Results 1 to 7 of 7