Search:

User: gewone; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] "uptime" / "w" returning wrong number of logged on users

    Started by gewone, February 7th, 2012 09:18 AM
    users, who logged in
    • Replies: 7
    • Views: 1,122
    Last Post: February 20th, 2012 09:02 PM
    by Khayyam  Go to last post

    Forum:
    General Help

  2. Changing the primary monitor.

    Started by gewone, October 12th, 2011 05:00 PM
    • Replies: 1
    • Views: 159
    Last Post: October 12th, 2011 05:39 PM
    by oldos2er  Go to last post

    Forum:
    General Help

  3. [ubuntu] Media player w/ VobSub unrar feature?

    Started by gewone, November 16th, 2010 02:19 PM
    ffdshow, media player, subtitles, unrar, vobsub
    • Replies: 5
    • Views: 1,108
    Last Post: October 5th, 2011 03:39 AM
    by falafalaf  Go to last post

    Forum:
    Multimedia

  4. [all variants] Question about file system allocation

    Started by gewone, September 20th, 2011 07:47 PM
    disk space allocation, disk utility, file allocation, ntfs
    • Replies: 3
    • Views: 337
    Last Post: September 25th, 2011 04:05 PM
    by gewone  Go to last post

    Forum:
    General Help

  5. [ubuntu] Connecting older phone (Samsung SGH-X480)

    Started by gewone, November 4th, 2010 10:35 PM
    pims, samsung, wine, x480
    • Replies: 1
    • Views: 669
    Last Post: January 7th, 2011 11:34 AM
    by gewone  Go to last post

    Forum:
    General Help

  6. [ubuntu] [Maverick REQ] FFmpeg package with '-enable-vfilters' ?

    Started by gewone, January 3rd, 2011 01:05 PM
    ffmpeg, vfilters
    • Replies: 3
    • Views: 2,240
    Last Post: January 4th, 2011 08:50 PM
    by FakeOutdoorsman  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] Indicator Applet Session / Posting to social network?!

    Started by gewone, November 11th, 2010 02:09 PM
    2 Pages
    1 2
    identi.ca, indicator-applet-session, social network
    • Replies: 11
    • Views: 1,247
    Last Post: December 19th, 2010 08:55 PM
    by gewone  Go to last post

    Forum:
    General Help

  8. [ubuntu] dvgrab "# no audio" warnings worth concern?

    Started by gewone, December 14th, 2010 04:17 PM
    dvgrab
    • Replies: 0
    • Views: 411
    Last Post: December 14th, 2010 04:17 PM
    by gewone  Go to last post

    Forum:
    Multimedia

  9. [ubuntu] "Analog headphones" (front panel jack) won't fly!

    Started by gewone, December 13th, 2010 09:19 PM
    front panel audio, maverick, sound
    • Replies: 0
    • Views: 686
    Last Post: December 13th, 2010 09:19 PM
    by gewone  Go to last post

    Forum:
    Multimedia

  10. [ubuntu] Possible to use different "power profiles" in GNOME?

    Started by gewone, December 2nd, 2010 12:09 PM
    fullscreen, power management
    • Replies: 1
    • Views: 483
    Last Post: December 10th, 2010 01:20 AM
    by Geffers  Go to last post

    Forum:
    General Help

  11. [ubuntu] Bluetooth not honouring 'friendly name'

    Started by gewone, November 28th, 2010 06:47 PM
    bluetooth, friendly name
    • Replies: 0
    • Views: 542
    Last Post: November 28th, 2010 06:47 PM
    by gewone  Go to last post

    Forum:
    General Help

  12. [ubuntu] Mouse cursor moves without any action

    Started by gewone, November 8th, 2010 08:27 PM
    mouse cursor
    • Replies: 2
    • Views: 419
    Last Post: November 25th, 2010 04:07 PM
    by dino99  Go to last post

    Forum:
    General Help

  13. [ubuntu] Disallow users mounting NTFS volumes?

    Started by gewone, November 13th, 2010 08:35 PM
    autmount, gnome, ntfs, permissions
    • Replies: 6
    • Views: 772
    Last Post: November 23rd, 2010 01:19 AM
    by sisco311  Go to last post

    Forum:
    Security

  14. [ubuntu] USB mouse takes forever after reboot.

    Started by gewone, November 18th, 2010 02:10 PM
    logitech, mouse, mx518, not working, x windows
    • Replies: 0
    • Views: 438
    Last Post: November 18th, 2010 02:10 PM
    by gewone  Go to last post

    Forum:
    General Help

  15. [ubuntu] php5-cgi -- ideal number of max child processes?

    Started by gewone, November 11th, 2010 01:41 PM
    child process, memory, nginx, php5-fpm
    • Replies: 1
    • Views: 1,904
    Last Post: November 11th, 2010 02:02 PM
    by wongo888  Go to last post
  16. [ubuntu] ATI HD 3300 issues.

    Started by gewone, November 8th, 2010 08:23 PM
    ati, fglrx, graphics, hd3300, maverick
    • Replies: 0
    • Views: 535
    Last Post: November 8th, 2010 08:23 PM
    by gewone  Go to last post

    Forum:
    General Help

  17. [ubuntu] GF 6600 LE on Amilo laptop / Weird behavior.

    Started by gewone, November 7th, 2010 02:15 PM
    6600le, console, fail, nvidia, x11 1 Attachment(s)
    • Replies: 3
    • Views: 748
    Last Post: November 8th, 2010 09:30 AM
    by gewone  Go to last post

    Forum:
    Multimedia

  18. [ubuntu] User permissions on mounted NTFS disks.

    Started by gewone, November 4th, 2010 10:52 AM
    auto mo, ntfs
    • Replies: 2
    • Views: 601
    Last Post: November 4th, 2010 12:03 PM
    by gewone  Go to last post
  19. [ubuntu] iptables --hitcount --seconds not affecting apache2

    Started by gewone, October 25th, 2010 08:27 PM
    2 Pages
    1 2
    hitcount, iptables
    • Replies: 11
    • Views: 4,504
    Last Post: October 28th, 2010 09:33 PM
    by bodhi.zazen  Go to last post

    Forum:
    Security

  20. [ubuntu] Chosing the correct domain name!?

    Started by gewone, October 18th, 2010 08:50 AM
    hostname, linux, network
    • Replies: 0
    • Views: 431
    Last Post: October 18th, 2010 08:50 AM
    by gewone  Go to last post
  21. [ubuntu] Fully disabling the close-lid trigger on laptop?

    Started by gewone, January 9th, 2010 03:50 PM
    2 Pages
    1 2
    laptop, lid close, suspense mode
    • Replies: 12
    • Views: 7,513
    Last Post: March 16th, 2010 12:55 AM
    by gigdaddy  Go to last post

    Forum:
    Hardware

  22. [ubuntu] How to make WLAN load/launch on bootup?

    Started by gewone, January 4th, 2010 07:47 AM
    network, wlan
    • Replies: 3
    • Views: 537
    Last Post: January 4th, 2010 10:54 PM
    by gewone  Go to last post

    Forum:
    Hardware

  23. [ubuntu] Cannot install stuffs?

    Started by gewone, May 23rd, 2008 01:19 PM
    • Replies: 2
    • Views: 293
    Last Post: May 23rd, 2008 02:46 PM
    by nick_h  Go to last post

    Forum:
    General Help

Results 1 to 23 of 23