Search:

Type: Posts; User: Rixii; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    1,558

    [ubuntu] Re: rhythmbox quit on X

    Found this thread using a search.. The solution works, I"m sure. However, I want to keep the status icon plugin. If I just wanted the window closed, I would hit minimize. That's what it's there for...
  2. Replies
    5
    Views
    1,143

    [ubuntu] Re: DVD::Rip Subtitle Color Manipulation

    I'm going to revive this thread because I still have not found a solution. Instead of rendering, I have now tried creating vobsub files. The files are created, and when I click 'View vobsub' under...
  3. Replies
    5
    Views
    1,143

    [ubuntu] Re: DVD::Rip Subtitle Color Manipulation

    Final bump..
  4. Replies
    5
    Views
    1,143

    [ubuntu] Re: DVD::Rip Subtitle Color Manipulation

    Anyone?
  5. Replies
    5
    Views
    1,143

    [ubuntu] Re: DVD::Rip Subtitle Color Manipulation

    Can anyone tell me how?
  6. Replies
    5
    Views
    1,143

    [ubuntu] DVD::Rip Subtitle Color Manipulation

    Alright, so I've figured out DVD::Rip, love all the features and options.. Got a video transcoded, only to find the subtitles black. Now, I've changed the values in the color manipulation box for the...
  7. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    awesome! I got it, thank you.
  8. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    This is what I see..

    http://img.photobucket.com/albums/v366/ShisouIkari/Screenshot.png

    Do I type the IP in the server section?
  9. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    It is a Hammer HN1200=1000 1TB

    Everything looks to be enabled by default, all of the protocol types. I don't see SMB. I see CIFS, FTP, NFS, and HTTP. It does say on newegg, in the specifications...
  10. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    Can you give me an idea of what I might be looking for on the interface? Under network-places, I see my network. But clicking it shows nothing inside.
  11. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    Alright, I do have another question.. The default viewer in my browser, when accessing the NAS, seems to only allow me to upload files individually, not directories. Now, I believe there's other...
  12. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    Ahh, I found it. I rarely did anything to set up my router manually except to put a password on. I have the IP and I can ping it, I'll check back if I have any more problems, thanks.
  13. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    Respectful bump
  14. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    Alright, sorry about disappearing, it being the holidays and all, but now I have a chance to work on this again. I have my IP address now; how do I use it to access my NAS?
  15. Replies
    16
    Views
    877

    [ubuntu] Re: NAS 1TB drive ethernet setup

    How would I find the IP address?
  16. Replies
    16
    Views
    877

    [ubuntu] NAS 1TB drive ethernet setup[Resolved]

    I wasn't sure if this would belong under the Server Platform section or Hardware section or what, so I figured it could be moved from here if necessary..

    I have a basic knowledge of servers and...
  17. Replies
    3
    Views
    357

    [ubuntu] Re: Music suddenly won't play

    00:00.0 RAM memory: nVidia Corporation MCP61 Memory Controller (rev a1)
    00:01.0 ISA bridge: nVidia Corporation MCP61 LPC Bridge (rev a2)
    00:01.1 SMBus: nVidia Corporation MCP61 SMBus (rev a2)...
  18. Replies
    3
    Views
    357

    [ubuntu] Re: Music suddenly won't play

    Can anyone help me?
  19. Replies
    3
    Views
    357

    [ubuntu] Music suddenly won't play

    I've been using Ubuntu 7.10 for months now, and although I could never get my 5.1 sound working, I have been getting 2.1 so I've kinda just let it go. Now, today, I open up my music player...
  20. Replies
    15
    Views
    755

    [other] Re: Problem installing XP in a dual-boot

    Well, it still doesn't work, so I guess I'll wait until I can back everything up and install Windows first; unless anyone else has suggestions? Thanks for your help.
  21. Replies
    15
    Views
    755

    [other] Re: Problem installing XP in a dual-boot

    Ahh, I had previously deleted the partition to start over. I reformatted it after I showed you the screen shot and it is working fine. Sorry, it's normal for me to confuse people :P

    I am moving...
  22. Replies
    5
    Views
    634

    [ubuntu] Re: Adobe Photoshop CS2

    I'm not sure if you can get it to run, but I know GIMP is a great program for editing pictures. I have a little experience with Photoshop and it didn't take me long at all to get the hang of GIMP
  23. Replies
    15
    Views
    755

    [other] Re: Problem installing XP in a dual-boot

    It successfully formats it and shows that it is formatted when reopened, albeit with the traditional 7.81 MB left unpartitioned. (unallocated I should say)

    In case you didn't see my edit to my...
  24. Replies
    15
    Views
    755

    [other] Re: Problem installing XP in a dual-boot

    Yes I can. Like I said, I tried that the first time. Should I try once more in case something went wrong?

    On another note..my XP CD is not my original one which seemingly was lost a year or two...
  25. Replies
    15
    Views
    755

    [other] Re: Problem installing XP in a dual-boot

    Disk /dev/sda: 750.1 GB, 750156374016 bytes
    255 heads, 63 sectors/track, 91201 cylinders
    Units = cylinders of 16065 * 512 = 8225280 bytes
    Disk identifier: 0x00000001

    Device Boot Start ...
Results 1 to 25 of 56
Page 1 of 3 1 2 3