Search:

Type: Posts; User: uniomni; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    29
    Views
    39,118

    Re: AVCHD-video (.MTS) to AVI, fast and easy way

    Didn't work for me.
    The MTS files come from a Sony CX760 camcorder and I am running Ubuntu 11.04, 32 bit.

    Running any of the mencoder commands mentioned, e.g.

    mencoder 00001.MTS -o 1.avi -oac...
  2. Replies
    27
    Views
    3,844

    [SOLVED] Re: Create Video from JPEGs

    Thank you so much. This command (with different frame rates) worked a treat:

    mencoder "mf://*.jpg" -mf fps=10 -o output.avi -ovc lavc -lavcopts vcodec=mpeg4

    Thanks again for posting something...
  3. [SOLVED] Re: Ubuntu One won't start after new installation

    Worked for me too, thanks
  4. Replies
    5
    Views
    1,546

    Re: PyQt Missing Icons

    I am having the exact same problem and couldn't find the icons in /usr/share/pixmaps. I tried with some other png files, but nothing shows up.

    It would be nice if the otherwise excellent tutorial...
  5. Replies
    13
    Views
    5,404

    [SOLVED] Re: Missing menu bars on windows

    Perfect, thanks
  6. Replies
    13
    Views
    5,404

    [SOLVED] Re: Missing menu bars on windows

    :p
  7. Replies
    18
    Views
    23,783

    [ubuntu] Re: install freenx on ubuntu 11.10

    The best instructions I have seen are
    http://notepad2.blogspot.com/2011/05/install-freenx-server-on-ubuntu-1004.html

    and I verified they work for 11.04
    However, on 11.10 I get the same problem...
  8. Replies
    6
    Views
    15,875

    [SOLVED] Re: DHCP3 init.d script not found in ubuntu 11.04

    Does that mean that the old configuration file /etc/dhcp3/dhcp.conf has moved too?
    I have just upgraded from 9.04 to 11.04 and I get error of the following form when trying to do...
  9. Replies
    20
    Views
    3,430

    [ubuntu] Re: UbuntuOne not Syncing

    I have the same problem and have tried the suggested procedure over and over. The process seems fine, no errors are reported and the machine appears on https://one.ubuntu.com/account/machines/ after...
  10. Re: I don't like Unity, how do I make Gnome the default

    Hi All

    I installed the Maverick netbook edition on my ASUS EEE900 yesterday and got the same shock as many others have reported when confronted with Unity. It is the lack of configurability that...
  11. [all variants] Re: Script to list all mac addresses active on network

    Worked great for me too.
    This scripts saves the day since my Belkin N wireless router doesn't list all DHCP hosts.

    Would it be hard to also get host names too?

    Thanks
    Ole
  12. [SOLVED] Re: (Ubuntu 9.10) Issues installing Canon ip1900 due to libcupsys2 superseded by libc

    Thank you very much for the guide. My PIXMA MP630 works with Ubuntu 9.10
    I'll be happy to share the resulting deps, but unsure where would be a good place to put them.
    Suggestions please

    Ole
  13. Replies
    19
    Views
    6,571

    [ubuntu] Re: Ubuntu 9.10 on Compaq 610

    The final release of Ubuntu 9.10 is still unable to load onto the HP Compaq 610.
    All I get is a black screen and the sound of the CD trying to do something.

    It doesn't matter whether I select...
  14. Replies
    19
    Views
    6,571

    [ubuntu] Re: Ubuntu 9.10 on Compaq 610

    I am experiencing exactly the same problem.
    Hopefully, the final release or an early patch will fix it.

    Ubuntu 9.10 beta came up fine on my (Intel Wolfsdale 3.16GHz, Asus mother board) Desktop,...
Results 1 to 14 of 14