Search:

User: JKyleOKC; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] Orage Calendar gone crazy

    Started by JKyleOKC, 2 Weeks Ago 02:33 AM
    • Replies: 3
    • Views: 269
    Last Post: 2 Weeks Ago 04:12 PM
    by JKyleOKC  Go to last post

    Forum:
    General Help

  2. [xubuntu] Strange LAN dropout

    Started by JKyleOKC, April 10th, 2014 03:29 PM
    • Replies: 2
    • Views: 269
    Last Post: April 20th, 2014 03:08 PM
    by JKyleOKC  Go to last post
  3. [all variants] Headless Thunderbird Remote

    Started by JKyleOKC, April 19th, 2014 06:36 PM
    email, headless x11client, rdp vnc rdesktop, thunderbird
    • Replies: 0
    • Views: 285
    Last Post: April 19th, 2014 06:36 PM
    by JKyleOKC  Go to last post

    Forum:
    General Help

  4. [all variants] Heads Up about VBox 4.3.10

    Started by JKyleOKC, March 26th, 2014 07:31 PM
    • Replies: 3
    • Views: 441
    Last Post: March 26th, 2014 10:20 PM
    by JKyleOKC  Go to last post
  5. [xubuntu] Vbox, rdesktop, and hotkeys

    Started by JKyleOKC, January 11th, 2014 10:56 PM
    hotkeys, rdesktop, rdp, vrdp
    • Replies: 1
    • Views: 303
    Last Post: January 15th, 2014 02:22 PM
    by JKyleOKC  Go to last post
  6. [SOLVED] Session chooser

    Started by JKyleOKC, September 10th, 2012 03:34 PM
    • Replies: 8
    • Views: 1,262
    Last Post: November 30th, 2013 10:51 AM
    by normadize  Go to last post
  7. [SOLVED] customizing gdm3 in 12.04

    Started by JKyleOKC, November 5th, 2013 08:05 PM
    • Replies: 1
    • Views: 432
    Last Post: November 25th, 2013 07:53 PM
    by JKyleOKC  Go to last post
  8. [SOLVED] Minimal Installation in VM

    Started by JKyleOKC, November 23rd, 2013 07:10 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,526
    Last Post: November 25th, 2013 07:26 PM
    by JKyleOKC  Go to last post
  9. [SOLVED] Postfix and Port 25

    Started by JKyleOKC, November 9th, 2013 05:29 AM
    • Replies: 9
    • Views: 1,024
    Last Post: November 12th, 2013 07:41 PM
    by JKyleOKC  Go to last post
  10. [SOLVED] STOCK_CLOSE not defined?

    Started by JKyleOKC, September 13th, 2013 08:16 PM
    • Replies: 2
    • Views: 411
    Last Post: September 13th, 2013 10:01 PM
    by JKyleOKC  Go to last post
  11. Freeze during boot with 12.04

    Started by JKyleOKC, August 12th, 2013 06:35 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 958
    Last Post: August 20th, 2013 06:08 PM
    by DuckHook  Go to last post

    Forum:
    General Help

  12. [SOLVED] Dovecot configuring

    Started by JKyleOKC, June 6th, 2013 07:04 PM
    • Replies: 8
    • Views: 4,397
    Last Post: August 14th, 2013 03:59 AM
    by dan-j  Go to last post

    Forum:
    General Help

  13. [SOLVED] Moving from qpopper to dovecot for pop3

    Started by JKyleOKC, June 4th, 2013 09:55 PM
    • Replies: 0
    • Views: 339
    Last Post: June 4th, 2013 09:55 PM
    by JKyleOKC  Go to last post
  14. [xubuntu] Destination unreachable

    Started by JKyleOKC, May 9th, 2013 03:41 PM
    • Replies: 5
    • Views: 939
    Last Post: May 10th, 2013 02:26 AM
    by varunendra  Go to last post
  15. Qpopper configuration question

    Started by JKyleOKC, February 13th, 2013 05:37 PM
    • Replies: 5
    • Views: 669
    Last Post: April 8th, 2013 04:16 PM
    by JKyleOKC  Go to last post
  16. [all variants] Help recover data from corrupted VDI file

    Started by JKyleOKC, February 28th, 2011 12:31 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 4,354
    Last Post: March 26th, 2013 07:30 PM
    by Wild Man  Go to last post
  17. Cleaning Up Ancient Artifacts

    Started by JKyleOKC, March 22nd, 2013 06:16 PM
    • Replies: 1
    • Views: 401
    Last Post: March 24th, 2013 05:41 AM
    by JKyleOKC  Go to last post

    Forum:
    Market

  18. Avatar overlap in "Latest Activity" display

    Started by JKyleOKC, March 4th, 2013 06:19 PM
    • Replies: 0
    • Views: 688
    Last Post: March 4th, 2013 06:19 PM
    by JKyleOKC  Go to last post
  19. Troubleshooting bind9 problem

    Started by JKyleOKC, February 5th, 2013 05:38 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 32
    • Views: 1,578
    Last Post: February 9th, 2013 06:03 PM
    by jdthood  Go to last post
  20. [SOLVED] Terminal unusable; how to fix?

    Started by JKyleOKC, November 2nd, 2012 06:52 PM
    • Replies: 2
    • Views: 319
    Last Post: November 2nd, 2012 07:59 PM
    by JKyleOKC  Go to last post

    Forum:
    General Help

  21. [SOLVED] Network went missing on upgrade to 12.04 from 10.04

    Started by JKyleOKC, October 30th, 2012 03:18 AM
    • Replies: 2
    • Views: 336
    Last Post: October 31st, 2012 06:04 PM
    by JKyleOKC  Go to last post
  22. [SOLVED] A different panel problem

    Started by JKyleOKC, October 31st, 2012 04:03 AM
    • Replies: 3
    • Views: 297
    Last Post: October 31st, 2012 05:29 PM
    by JKyleOKC  Go to last post
  23. [SOLVED] No sound unless logged in

    Started by JKyleOKC, September 29th, 2012 08:01 PM
    • Replies: 1
    • Views: 319
    Last Post: September 30th, 2012 11:44 PM
    by JKyleOKC  Go to last post
  24. [SOLVED] Black screen during boot but GUI comes up properly

    Started by JKyleOKC, September 26th, 2012 09:17 PM
    • Replies: 7
    • Views: 1,311
    Last Post: September 28th, 2012 05:39 PM
    by bogan  Go to last post

    Forum:
    General Help

  25. [xubuntu] mount -t vboxfs -- no such type

    Started by JKyleOKC, September 24th, 2012 11:21 PM
    • Replies: 2
    • Views: 764
    Last Post: September 25th, 2012 09:37 PM
    by JKyleOKC  Go to last post
Results 1 to 25 of 90
Page 1 of 4 1 2 3 4