Search:

Type: Posts; User: woodbrick; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    9
    Views
    16,794

    [SOLVED] Re: Failed to retrieve share list from server

    Same here. Samba was crashing my network connection on ubuntu 12.04

    Changing the smb.conf file as above did it
    Thanks
  2. Replies
    241
    Views
    82,353

    [SOLVED] Re: Wireless USB N300 Netgear install

    Success!!!!

    I had to add one more line. Due to this message after 'make install' code:

    NOTE: Windows driver configuration file format has changed since 1.5. You must re-install Windows drivers...
  3. Replies
    241
    Views
    82,353

    [SOLVED] Re: Wireless USB N300 Netgear install

    Chili 555, thanks so much for your help.


    The driver should be XP. It was downloaded from this thread.


    I will be upgrading to 12.04 in a little over a month, but I usually do my upgrades...
  4. Replies
    241
    Views
    82,353

    [SOLVED] Re: Wireless USB N300 Netgear install

    Hi thanks for getting back.

    lsusb:


    Bus 005 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
    Bus 004 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
    Bus 003 Device 002: ID...
  5. Replies
    241
    Views
    82,353

    [SOLVED] Re: Wireless USB N300 Netgear install

    Hi there I have followed these instructions and now I have achieved this:

    woody@captain-coach:~$ ndiswrapper -l
    bcmwlhigh5 : driver installed
    device (0846:9020) present

    But I don't know how...
  6. Replies
    12
    Views
    2,943

    [SOLVED] Re: Places menu, shortcut/bookmarks not working

    Thanks for the suggestion. It didn't work, unfortunately.
  7. Replies
    12
    Views
    2,943

    [SOLVED] Re: Places menu, shortcut/bookmarks not working

    Hi thanks for the response




    There is no output. The command simply opens another file browser window.

    To give a little more background:

    Until recently, nautilus was not working at all...
  8. Replies
    12
    Views
    2,943

    [SOLVED] Re: Places menu, shortcut/bookmarks not working

    I have the same problem, and the above does not fix. I can open volumes on my desktop, and navigate to anywhere in the file browser once it is open, but I cannot open anything in the "places" menu. I...
  9. Replies
    33
    Views
    28,141

    [ubuntu] Re: Desktop Icons Missing, No Right-Click, etc

    I should not need this spelled out for me, sorry. For others who are getting this problem and if typing "nautilus &" in the terminal restores your folders and right-clicks...
    ...
  10. Replies
    33
    Views
    28,141

    [ubuntu] Re: Desktop Icons Missing, No Right-Click, etc

    I don't know if I'm missing something in this thread and others covering similar issues, but the 'big picture' problem (quoted above) still seems unsolved.

    I have had this same problem for a few...
  11. [ubuntu] Re: Unlock Login Keyring when launching Gwibber or Empathy

    The solution posted here:

    http://ubuntuforums.org/showpost.php?p=2776815&postcount=1

    by bishop9226 worked for me.
  12. [ubuntu] Re: Unlock Login Keyring when launching Gwibber or Empathy

    Thanks for this post. Very helpful. This is the most annoying feature of Lucid and this is a far better fix than is suggested in other posts; which is to save the keyring password as blank.
  13. Re: Howto: Create LiveUSBs from Windows using a GUI (UNetbootin)

    Ok I have just about run out of options, and I'm thinking maybe there is something wrong with my hardware (??) when it comes to running a persistent live Jaunty USB.

    I have tried everything...
  14. Re: Howto: Create LiveUSBs from Windows using a GUI (UNetbootin)

    I made a hardy heron startup disk no problem, but when I try to get persistent mode working (as per above instructions) I get a disk I/O error in FD0 and I drop back to a shell prompt. Any ideas?
    ...
  15. Replies
    25
    Views
    8,217

    [ubuntu] Re: Editing Canon .CR2 RAW files

    Hi Amoun,

    Thanks for posting. I had just about given up on photo-editing in Ubuntu. I upgraded to 9.04, but this has not changed the situation. Are you saying you have the same bad colour/tone...
  16. Replies
    9
    Views
    1,197

    [ubuntu] Re: [SOLVED] Re: High-pitched noise at startup

    OK I figured it out. Way down at the far end of alsa mixer, which I opened using this command:

    alsamixer -Dhw

    I found a "mic booster" channel. As soon as I dropped the fader on this channel,...
  17. Replies
    9
    Views
    1,197

    [ubuntu] Re: [SOLVED] Re: High-pitched noise at startup

    Hi JolinB. THanks for posting on this. I have a very similar problem. I am using pulseaudio server on Intrepid (8.10). I have also followed the howto you mentioned.

    The source of the noise in my...
  18. Replies
    41
    Views
    7,645

    [ubuntu] Re: Background noise while using headphones

    Sorry was that last post about fixing the background noise problem? I have had the problem for a while and have just been too busy to fix it. I am using pulse audio sound server on Intrepid. Bad...
  19. Replies
    25
    Views
    8,217

    [ubuntu] Re: Editing Canon .CR2 RAW files

    Thanks to all. I have tried all suggestions, and the only positive step I have made is that most have the same results. UFRaw (stand alone vers 0.13, from repositories), Raw Therapee (vers 2.3 from...
  20. Replies
    25
    Views
    8,217

    [ubuntu] Re: Editing Canon .CR2 RAW files

    Hello again and sorry for the late reply (life!)

    [QUOTE=RichardCL;6866188]Hi,

    My setup is working fine I'm using the following setup:

    EOS 40D saving in RAW +L
    Colour map in camera: sRGB
    ...
  21. Replies
    25
    Views
    8,217

    [ubuntu] Re: Editing Canon .CR2 RAW files

    Hi thanks for reply.

    skao:

    I completely removed UFR 0.13 and installed 0.15 deb package. This did improve the results, but the images are still unusable. They are now underexposed and 'green'...
  22. Replies
    25
    Views
    8,217

    [ubuntu] Re: Editing Canon .CR2 RAW files

    I couldn't find anything to do with "Format." There is a settings button with a "log" tab. This contained a (possibly) insightful piece of infromation:


    ufraw_open: w:4312 h:2876 curvesize:0...
  23. Replies
    25
    Views
    8,217

    [ubuntu] Re: Editing Canon .CR2 RAW files

    I have major problem with UFRaw and my new Canon EOs 450D (Rebel Xsi in some countries). I installed UFR from repositories no problem (started with the GIMP plugin, then tried stand alone). .CR2...
  24. Replies
    8
    Views
    1,833

    [ubuntu] Re: Raw photo conversion

    I have major problem with UFRaw and my new Canon EOs 450D (Rebel Xsi in some countries). I installed UFR from repositories no problem (started with the GIMP plugin, then tried stand alone). .CR2...
  25. [ubuntu] Re: [SOLVED] How to start backup2l the first time - /etc/backup2l.conf problem?

    Great work! I was stumped by this problem for a while. Thanks for the post.
Results 1 to 25 of 30
Page 1 of 2 1 2