Search:

User: Thingymebob; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] nvidia API Mismatch

    Started by Thingymebob, July 25th, 2009 09:35 AM
    nvidia, nvidia 96.43.10, nvidia 96.43.11
    • Replies: 1
    • Views: 1,589
    Last Post: July 25th, 2009 09:41 AM
    by wojox  Go to last post

    Forum:
    Hardware

  2. [ubuntu] No vt's

    Started by Thingymebob, June 27th, 2009 07:41 PM
    display modes, nvidia geforce 4 mx440, virtual terminal
    • Replies: 1
    • Views: 397
    Last Post: June 29th, 2009 02:02 PM
    by Thingymebob  Go to last post

    Forum:
    General Help

  3. [other] lxpanel configs

    Started by Thingymebob, April 17th, 2009 07:27 PM
    lxde, lxpanel, openbox
    • Replies: 0
    • Views: 582
    Last Post: April 17th, 2009 07:27 PM
    by Thingymebob  Go to last post
  4. [ubuntu] Personal information

    Started by Thingymebob, January 30th, 2009 08:43 PM
    • Replies: 2
    • Views: 417
    Last Post: January 30th, 2009 09:27 PM
    by Thingymebob  Go to last post

    Forum:
    Security

  5. [ubuntu] Gnome panel in script

    Started by Thingymebob, December 13th, 2008 10:30 AM
    bash, gnome panel
    • Replies: 0
    • Views: 437
    Last Post: December 13th, 2008 10:30 AM
    by Thingymebob  Go to last post
  6. [all variants] acpi critical point reached 95C

    Started by Thingymebob, August 20th, 2008 10:53 AM
    acpi, cpu temperature, critical point, gpu temperature
    • Replies: 0
    • Views: 602
    Last Post: August 20th, 2008 10:53 AM
    by Thingymebob  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Jack What?

    Started by Thingymebob, August 8th, 2008 08:41 PM
    jack, jackd, muse
    • Replies: 2
    • Views: 627
    Last Post: August 8th, 2008 08:56 PM
    by Thingymebob  Go to last post
  8. [all variants] No cursor in message box

    Started by Thingymebob, May 12th, 2008 10:14 AM
    • Replies: 0
    • Views: 334
    Last Post: May 12th, 2008 10:14 AM
    by Thingymebob  Go to last post

    Forum:
    General Help

  9. [ubuntu] Concerning, gksudo didn't ask for password

    Started by Thingymebob, May 7th, 2008 08:00 PM
    • Replies: 2
    • Views: 345
    Last Post: May 7th, 2008 08:18 PM
    by Thingymebob  Go to last post

    Forum:
    General Help

Results 1 to 9 of 15