Search:

Type: Posts; User: Dawa; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    10
    Views
    2,293

    [SOLVED] Re: Pidgin purple icon in notification area

    Sorry to drag this up again, but...

    What if you don't want to change your icon theme? Any way to manually add the correct pidgin tray icons?

    Also I'd like to just add that icon themes adding...
  2. Replies
    649
    Views
    151,632

    Re: General MoBlock thread

    i just installed the latest blockcontrol update. not only did it remove most of my blocklists, but when i tried to add one mobloquer crashed and now will not start again.

    jre, is there any way to...
  3. Replies
    649
    Views
    151,632

    Re: General MoBlock thread

    jre-

    sorry, I already did that completely remove/reinstall thing so moblock is working fine now. The total IPs are showing up in mobloquer now, too.

    As I remember it, I updated to the new...
  4. Replies
    649
    Views
    151,632

    Re: General MoBlock thread

    jre could you pleeeeaaaase put the old versions back up on the repos for the time being; this has completely broken moblock for me!

    EDIT: I got it working; I did a "completely uninstall" on all...
  5. Replies
    1
    Views
    244

    [ubuntu] login to blank screen

    hello-

    i recently updated my nvidia drivers (i know, asking for trouble) anyway... whenever I log in i'm greeted with a blank lcd on my laptop. Everything works fine until I login. If I press...
  6. Replies
    3
    Views
    384

    [ubuntu] Re: cannot access website after host change

    okay, i've found out that if i disable Firestarter, i can access the site... however setting up an event policy to allow incoming connections from the site's IP doesn't change anything. Firestarter...
  7. Replies
    3
    Views
    384

    [ubuntu] Re: cannot access website after host change

    this doesn't work. neither does restarting bind9.

    edit: neither does sudo /etc/init.d/networking restart

    also i'd like to point out that intrepid doesn't come with nscd by default; installing...
  8. Replies
    3
    Views
    384

    [ubuntu] cannot access website after host change

    hello-

    a website i visit frequently changed hosts recently - however whenever i try to access the site it still times out. i have cleared the firefox cache, but it didn't work. if i boot into...
  9. Replies
    4
    Views
    495

    [ubuntu] Re: bluetooth tray icon visibility

    bump
  10. Replies
    6
    Views
    1,729

    [ubuntu] Re: 8.10 - no burnproof in brasero?

    yeah... i know this is free and all that but it really seems like since gutsy Ubuntu has been aiming for the world record in Launchpad bug submissions.

    anyway... nobody knows why burnproof would...
  11. Replies
    6
    Views
    1,729

    [ubuntu] Re: 8.10 - no burnproof in brasero?

    i would like to continue using brasero. with burnproof.
  12. Re: [SOLVED] Why can't I install and use mkisofs, cdrecord instead of genisoimage and

    delete
  13. Replies
    6
    Views
    1,729

    [ubuntu] 8.10 - no burnproof in brasero?

    using 8.10 intrepid ibex now and when i go into the disc options in Brasero the "Use burnproof" option is grayed out. it worked just fine in 7.10.

    how do i get my burnproof back?

    EDIT: not...
  14. Replies
    4
    Views
    495

    [ubuntu] Re: bluetooth tray icon visibility

    yes, I use a bluetooth mouse.

    has anyone else had this problem?
  15. Replies
    4
    Views
    495

    [ubuntu] bluetooth tray icon visibility

    I upgraded to 8.10 recently, and the bluetooth app icon is acting just like it does in windows - despite its visibility settings, whenever i login, there it is. I went into the options and set it to...
  16. Replies
    1,705
    Views
    1,426,322

    Re: HOWTO: PulseAudio Fixes & System-Wide Equalizer Support

    just installed the intrepid updates to pulseaudio via the repository in the guide today (nov 20) and now my computer makes a very annoying garbled chirp at login instead of the usual login sound.......
  17. Re: Open Arena won't go full screen (mouse doesn't work either)

    i had a similar problem with the mouse - i went into OpenArena graphics options and turned the fullscreen toggle to OFF. OA stayed fullscreen, but the mouse works now at least.
  18. Replies
    2
    Views
    417

    [ubuntu] Re: possible to block updates? (openoffice)

    that worked perfectly. thanks!
  19. Replies
    2
    Views
    417

    [ubuntu] possible to block updates? (openoffice)

    hey all - i have a simple question (i think)

    recently, on Gutsy, I manually updated OpenOffice via the packages from their site. now, whenever i check for updates, i get a list of openoffice...
  20. Replies
    3
    Views
    332

    [ubuntu] Re: reed help reverting a package installation

    thanks, that fixed it
  21. Replies
    3
    Views
    332

    [ubuntu] need help reverting a package installation [solved]

    hi-

    i installed nvidia-glx, which removed nividia-glx-new. now ubuntu 7.10 boots to a blank screen. if i boot through recovery mode, i'm just left at the terminal prompt with no clue as to what...
  22. Replies
    649
    Views
    151,632

    Re: General MoBlock thread

    thanks, jre. they really should have a "last updated" type of deal somewhere on their site. Now I feel bad about gobbling up their bandwidth in a panic. :D
  23. Replies
    649
    Views
    151,632

    Re: General MoBlock thread

    # blocklists.list - lists the blocklists used by moblock-control
    #
    # Place one URL per line for every blocklist. Any line which starts with a
    # (hash) is a comment and is ignored.
    #
    # All lists...
  24. Replies
    11
    Views
    1,255

    [ubuntu] hardy turns laptop into clicking space heater

    Hardy was really abusive on the hard drive and the processor fan never turned off. the laptop became EXTREMELY HOT. I was not running any processes (this starts right after boot), this thing is...
  25. Replies
    649
    Views
    151,632

    Re: General MoBlock thread

    I'm not sure if this is Moblock or Bluetack, but every time I update, the log says "no update available", for every list. This has been going on for like a week. I tried manually deleting the lists...
Results 1 to 25 of 36
Page 1 of 2 1 2