Search:

User: poliltimmy; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [SOLVED] Auto mount Vista partition

    Started by poliltimmy, April 21st, 2014 04:28 PM
    auto mount, fstab automount, solved - thank you
    • Replies: 8
    • Views: 223
    Last Post: April 21st, 2014 08:10 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  2. [ubuntu] Install does not see Vista

    Started by poliltimmy, November 12th, 2012 11:56 PM
    dual boot vista ubuntu 1 Attachment(s)
    • Replies: 1
    • Views: 207
    Last Post: November 13th, 2012 01:37 AM
    by oldfred  Go to last post
  3. [ubuntu] Mix SATA and IDE drives?

    Started by poliltimmy, November 8th, 2012 03:44 PM
    • Replies: 4
    • Views: 400
    Last Post: November 8th, 2012 06:53 PM
    by nwalkey  Go to last post

    Forum:
    General Help

  4. [ubuntu] HO CQ5107c wired networking problem

    Started by poliltimmy, July 26th, 2012 05:35 PM
    wired connection trouble
    • Replies: 1
    • Views: 220
    Last Post: July 28th, 2012 11:21 PM
    by bakegoodz  Go to last post
  5. Removing avatar and signature

    Started by poliltimmy, January 20th, 2012 04:11 PM
    • Replies: 4
    • Views: 597
    Last Post: January 21st, 2012 05:49 PM
    by poliltimmy  Go to last post
  6. [ubuntu] Power Manager not responing

    Started by poliltimmy, December 14th, 2011 03:48 PM
    power manager
    • Replies: 0
    • Views: 275
    Last Post: December 14th, 2011 03:48 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  7. [SOLVED] Desktop shortcuts in Gnome3 Classic

    Started by poliltimmy, October 14th, 2011 05:02 PM
    solved
    • Replies: 1
    • Views: 460
    Last Post: October 15th, 2011 03:39 AM
    by alex2112  Go to last post

    Forum:
    General Help

  8. [ubuntu] Where is Nautilus in classic mode

    Started by poliltimmy, October 14th, 2011 06:37 PM
    • Replies: 0
    • Views: 113
    Last Post: October 14th, 2011 06:37 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  9. [ubuntu] 5:4 ratio needed for proper display

    Started by poliltimmy, June 29th, 2011 04:51 PM
    solved, xorg 5:4
    • Replies: 1
    • Views: 210
    Last Post: June 30th, 2011 01:24 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  10. [ubuntu] Hangs on Boot

    Started by poliltimmy, May 30th, 2011 01:48 PM
    boot 10.04, solved at least on my end
    • Replies: 8
    • Views: 397
    Last Post: June 30th, 2011 01:21 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  11. [ubuntu] Grub

    Started by poliltimmy, May 23rd, 2011 06:37 PM
    solved and appreciated 1 Attachment(s)
    • Replies: 7
    • Views: 329
    Last Post: May 23rd, 2011 08:06 PM
    by Quackers  Go to last post

    Forum:
    General Help

  12. [xubuntu] Nautilus in Xfce

    Started by poliltimmy, May 28th, 2010 01:45 PM
    solved
    • Replies: 3
    • Views: 1,494
    Last Post: May 28th, 2010 06:18 PM
    by azertyh  Go to last post
  13. [ubuntu] LiveCD will not boot

    Started by poliltimmy, April 30th, 2010 05:29 PM
    2 Pages
    1 2
    solved - sort of
    • Replies: 11
    • Views: 863
    Last Post: May 2nd, 2010 10:30 AM
    by Rubi1200  Go to last post

    Forum:
    General Help

  14. [ubuntu] Pulse audio

    Started by poliltimmy, March 14th, 2010 09:29 PM
    5 Pages
    1 2 3 ... 5
    pulseaudio audio, pulsenonaudio
    • Replies: 41
    • Views: 2,249
    Last Post: March 16th, 2010 01:58 PM
    by poliltimmy  Go to last post
  15. [SOLVED] etc3 partition automount

    Started by poliltimmy, February 12th, 2010 07:49 PM
    solved !!!, solved - thank you
    • Replies: 2
    • Views: 438
    Last Post: February 12th, 2010 08:11 PM
    by poliltimmy  Go to last post
  16. [ubuntu] help please

    Started by poliltimmy, December 26th, 2009 08:04 PM
    solved and appreciated, starting apps on reboot
    • Replies: 4
    • Views: 354
    Last Post: December 28th, 2009 10:16 AM
    by poliltimmy  Go to last post

    Forum:
    General Help

  17. low resolution on karmic install

    Started by poliltimmy, October 7th, 2009 07:29 PM
    • Replies: 7
    • Views: 531
    Last Post: October 7th, 2009 11:43 PM
    by poliltimmy  Go to last post
  18. [all variants] Grub Question

    Started by poliltimmy, October 6th, 2009 04:03 PM
    grub, triple booting
    • Replies: 3
    • Views: 422
    Last Post: October 6th, 2009 05:20 PM
    by QIII  Go to last post
  19. [ubuntu] automount a fat32 partition

    Started by poliltimmy, September 16th, 2009 09:34 PM
    3 Pages
    1 2 3
    automount fat32 partition, solved!
    • Replies: 23
    • Views: 1,692
    Last Post: September 17th, 2009 12:35 PM
    by drs305  Go to last post
  20. [ubuntu] auto motunt ntfs data partion at boot

    Started by poliltimmy, September 16th, 2009 07:00 PM
    automounting, ntfs partitions, solved by sisco311
    • Replies: 6
    • Views: 510
    Last Post: September 16th, 2009 07:50 PM
    by poliltimmy  Go to last post
  21. [ubuntu] mybe a stupid question

    Started by poliltimmy, August 25th, 2009 02:11 PM
    swiftfox
    • Replies: 4
    • Views: 423
    Last Post: August 25th, 2009 02:51 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  22. [ubuntu] Pidgin only starts in trminal as root

    Started by poliltimmy, August 1st, 2009 05:47 PM
    pidgin crash automatic
    • Replies: 3
    • Views: 430
    Last Post: August 4th, 2009 10:51 PM
    by Liz  Go to last post

    Forum:
    General Help

  23. [ubuntu] my fstab has no /dev/scd0 is this normal?

    Started by poliltimmy, July 6th, 2009 03:53 PM
    solved thanks!!
    • Replies: 2
    • Views: 562
    Last Post: July 8th, 2009 02:50 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  24. [ubuntu] programs will not connect to interet

    Started by poliltimmy, June 26th, 2009 05:44 PM
    solved
    • Replies: 4
    • Views: 309
    Last Post: June 26th, 2009 06:39 PM
    by poliltimmy  Go to last post

    Forum:
    General Help

  25. [ubuntu] programs will not connect to interet

    Started by poliltimmy, June 26th, 2009 05:37 PM
    • Replies: 1
    • Views: 220
    Last Post: June 26th, 2009 06:37 PM
    by jimv  Go to last post

    Forum:
    General Help

Results 1 to 25 of 38
Page 1 of 2 1 2