Search:

Type: Posts; User: Muiske; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. [SOLVED] Re: Another wireless problem: unable to detect wireless networks with BCM4306

    Hello all,

    This is incredible: the problem is solved, thanks to the solution rsavage posted. It was just that - the right privileges in my account settings were not enabled. All I had to do was...
  2. [SOLVED] Re: Another wireless problem: unable to detect wireless networks with BCM4306

    @Wild Man: Thank you for your reply. However, after following the instructions in that link you posted, still no networks are detected by the adapter... do you have any other suggestions?
    ...
  3. [SOLVED] Re: Another wireless problem: unable to detect wireless networks with BCM4306

    Hello all,

    @flash63: I have tried re-installing the b43 drivers already, but with no succes. I will try your alternative suggestion later on!

    @carl4926: Thanks for the files you sent me. I have...
  4. [SOLVED] Re: Another wireless problem: unable to detect wireless networks with BCM4306

    Hi Carl,

    Thanks for your answer.

    That package is not in the repositories for 10.04. So I cannot download it!
    Instead, the package v43-cutter is installed by default.
  5. [SOLVED] Another wireless problem: unable to detect wireless networks with BCM4306

    Hi all,


    On my old laptop now runs Xubuntu 10.04. Everything works fine, except for the wireless network. When using the live cd it detected my network card (Broadcom 4306), installed it and I...
  6. Replies
    5
    Views
    595

    [ubuntu] Re: Ubuntu 10.04 stuck in reboot

    Ok, update:


    The system is up and running again. I got it working by booting into the recovery mode (thanks for the "Shift"-tip, ajgreeny!). The system then immediately complained that it had to...
  7. Replies
    5
    Views
    595

    [ubuntu] Re: Ubuntu 10.04 stuck in reboot

    ajgreeny,


    Thanks for your answer. I think you're right in that there must be a bootloader of course, but what I meant is that it is 'hidden' because Ubuntu is the only OS installed on the...
  8. Replies
    5
    Views
    595

    [ubuntu] Ubuntu 10.04 stuck in reboot

    Hello fellow Ubuntu-users,


    Yesterday (Sunday, 18/03/2012) I booted up my Ubuntu machine and after a while the update-manager notified me that there were new updates available. I installed them,...
  9. [ubuntu] Worm/trojan infected USB pendrive, is now write protected

    Hi all,


    Since this is a pesky problem and I have found no solution on the net, I will try explaining the issue here to see if anyone can come up with an adequate solution.

    The case.

    My...
  10. Replies
    4
    Views
    2,792

    [ubuntu] Re: How to create a complete system image?

    Thank you, Irony. This indeed is a simple method, but does it require me creating new partitions on the media-PC or are they 'copied' with the files?

    And what exactly does chroot do? I'm still...
  11. Replies
    4
    Views
    2,792

    [ubuntu] Re: How to create a complete system image?

    Thanks, lechien73. Your procedure is clear and to the point. I guess I can't get the whole thing done with 2 mouseclicks, but your option will still save me some work! :)
  12. Replies
    4
    Views
    2,792

    [ubuntu] How to create a complete system image?

    Hello fellow Ubuntu users,


    Please assist me with the following. I have two identical PC's - they are exactly the same, same MB, same processor, same RAM, same HD etc. etc. Not a single bit of...
  13. Replies
    7
    Views
    401

    [ubuntu] Why is Ubuntu so slow?

    Yes, that's right... I can't do anything without at least 5 seconds of delay. Start Firefox? It takes a minute before the screen comes up. Open Nautilus? Before it has read all the files in any...
  14. Re: LaTeX nightmares! Output all wrong, packages not recognized...

    Thanks everyone for your help! :)

    @samden: I'm not giving up, on the contrary! :)
  15. Re: LaTeX nightmares! Output all wrong, packages not recognized...

    @Xcan: Ok well, it seems to work now. As soon as I try to insert a tabular environment in TexMaker (according to "The Not So Short Introduction To LaTeX") the program hangs as soon as I press the...
  16. Re: LaTeX nightmares! Output all wrong, packages not recognized...

    Thanks people for your suggestions.

    @unutbu: this is what happens when I use latex:


    This is pdfTeXk, Version 3.141592-1.40.3 (Web2C 7.5.6)
    %&-line parsing enabled.
    entering extended mode...
  17. LaTeX nightmares! Output all wrong, packages not recognized...

    Hi there,


    Being fed up with WYSIWYG type writers, I found the beauty and handiness of LaTeX. Now, having learned most of the document structures and commands that come with using LaTeX, I...
  18. Replies
    0
    Views
    304

    [ubuntu] I don't like to say it, but....

    For a couple of weeks I had been walking around with the idea of doing a complete re-install of Windows XP (I'd rather delete it completely, but need it for the (&@#$#$) network my employer uses) and...
  19. Replies
    7
    Views
    11,388

    Re: Diablo 2 Lord of Destruction Install Problems

    Usually when you have installed D2 fine and put the LOD cd in, it automatically detects that D2 is installed. From there, you can choose to upgrade to LOD. Have you tried this already?

    If not, I'd...
  20. Replies
    11
    Views
    2,512

    Re: QuakeForge.... How to make it work?

    Ok, problems solved.... was a piece of cake actually. The pak files are in /usr/share/games/quake/id1, you can put the mission pack paks there as well and then run the game with command line...
  21. Replies
    11
    Views
    2,512

    QuakeForge.... How to make it work?

    Good day.



    After trying to compile it from source (with help of the documents) several times with always an error message making it stop, I learned that there is a synaptic repository for...
  22. EQuake stopped working - segmentation fault

    Hello everyone.


    The issue is this. I've been playing equake a lot when Hoary was installed and a couple of days ago I did a distro upgrade and now Breezy is running. Equake ran just fine but...
  23. Replies
    9
    Views
    1,736

    Re: Problems with Quake...

    Ranime, thanks for your help; I had the sound working already though. I only need to solve that problem with Quake and X...
  24. Replies
    9
    Views
    1,736

    Re: Problems with Quake...

    Ok, I got the sound working and the game is in fullscreen running at a nice 75 Hz refresh rate.

    However. I get this error when I return to X:

    X Error of failed request: BadValue (integer...
  25. Replies
    2
    Views
    1,066

    Re: Problems in EQuake

    Thanks kai,
    I'll try this asap.
Results 1 to 25 of 30
Page 1 of 2 1 2