Search:

Type: Posts; User: skarosg3; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: speaker only creates static instead of sound

    no one?
    any ideas?
    nothing?
    :(

    I am pretty sure i didnt discard the files after the update. is there a way to go back to that configuration, since it was working?
  2. [ubuntu] speaker only creates static instead of sound

    Hi all,
    I just upgraded to 13.04 and i got a problem with my audio.

    I am only getting static noise instead of any sound from the speaker. I have tried a dozen different things, but nothing...
  3. Replies
    2
    Views
    326

    [ubuntu] Re: where did the nautilus buttons gone?

    Thanks for the link, but this only works for 12.04. I have 12.10 and it doesnt let me install it.

    i will keep looking on the web, since there is a patch for 12.04 there should be something for...
  4. Replies
    2
    Views
    326

    [ubuntu] where did the nautilus buttons gone?

    Hi all,
    I recently upgrated to 12.10, and i noticed that nautilus is alot different than what i got used to back in 11.04.

    could someone tell me how i can add some buttons that are gone to this...
  5. Replies
    11
    Views
    1,389

    [ubuntu] Re: Sata Hdd case auto disconnects

    Yes, as the topic suggest, my first problem was that my external hdd sata case is being unmounted. this (i guess) caused my other problem of crushing my internal hd.
    from what you said on your first...
  6. Replies
    11
    Views
    1,389

    [ubuntu] Re: Sata Hdd case auto disconnects

    Yes, it was fstab.
    for some reason it changed the ID of the drive. changed it back and it auto mounts just fine.
    earlier you said:

    what did you had in mind?
  7. Replies
    11
    Views
    1,389

    [ubuntu] Re: Sata Hdd case auto disconnects

    It worked!!
    I am not sure what combination of options i chose but when i was done with it (I wasnt sure that it worked at the time) i went into windows and it auto checkdisk it at boot time, and now...
  8. Replies
    11
    Views
    1,389

    [ubuntu] Re: Sata Hdd case auto disconnects

    Thanks for the tip, i tried this, but i am not sure what to do next.
    I got to the point where it is doing the quick search, but at the end of it all i was getting was this:

    Disk /dev/sdb - 500 GB...
  9. Replies
    11
    Views
    1,389

    [ubuntu] Re: Sata Hdd case auto disconnects

    Hi tomgobravo
    thanks for your info.
    i will see if your solution works with my problem.
    I got a new problem now though. i will ask it here in case someone migh help me.

    while i was copying some...
  10. Replies
    11
    Views
    1,389

    [ubuntu] Sata Hdd case auto disconnects

    Hi all,
    I have a small problem. i got a case for my old 2.5' sata hdd, but when i connect it to my 11.04 I am getting this on system log:

    usb 1-5: USB disconnect, address 9
    sd 6:0:0:0: Device...
  11. Replies
    12
    Views
    12,208

    [SOLVED] Re: How to convert a swf video into the avi format

    @rbarra
    The way i am doing it is using a windows app called iwisoft using Virtual box under ubuntu.
    I havent tried to install it under wine.

    hope this helps
  12. Replies
    8
    Views
    521

    Re: j2ME newby problem

    Ok, it is working under XP.
    BUT i got an other problem. on the tutorial it says to




    but when i drag an drop it i get this erro:
    Incompatible component: svgImage [SVGImage]

    any ideas?
  13. Replies
    8
    Views
    521

    Re: j2ME newby problem

    So you think that it would work ok under win? i do have XP on virtual box. i could give it a try there
  14. Replies
    8
    Views
    521

    Re: j2ME newby problem

    I think it is possible to write ME in Linux. the thing is that when i isntalled ME on netbeans and created an empty project(the hello world example) it worked. The problem i was having came up when i...
  15. Replies
    8
    Views
    521

    Re: j2ME newby problem

    Things on mobile app are so confusing! why on earth cant there be one language to work for all. i wanted to create a sightseeing app for mobile. So i dont have a target platform, i would like to...
  16. Replies
    8
    Views
    521

    j2ME newby problem

    Hi all
    I want to create a java app with ME, having some knowledge from the past on ME i thought that it would all come back to me, but it didnt.
    I installed J2ME fine and downloaded the turorial...
  17. [ubuntu] Re: Belkin Wireless Usb Adaptop crashed the pc

    no one has any idea at all?
    i will have to either change my wireless card, or every time unplug it and plug it back on when ubuntu starts.
  18. [ubuntu] Belkin Wireless Usb Adaptop crashed the pc

    Hi all,
    I have been using linux for a long time now, but just recently i had to use a wireless network card with it. i was using 10.10 when i noticed that when i had my Belking f5D7050 usb adaptor...
  19. Replies
    12
    Views
    12,208

    [SOLVED] Re: How to convert a flv video into the avi format

    AviDemux

    AviDemux


    dont know, but this is an ubuntu forum, think you are in the wrong place:)
  20. Replies
    12
    Views
    12,208

    [SOLVED] Re: How to convert a swf video into the avi format

    Hi,
    I am trying to convert some swf files to flv in order to be able to edit them using avidemux,since i can open flv files but not swf.
    the problem is that the output is a black screen.
    do you...
  21. Replies
    2
    Views
    370

    [ubuntu] Re: join swf flash videos

    I think i did, but since i cant play the videos, i guess i didnt, right?

    how can i check if it is installed or not.

    While trying to fix this, i got this error:


    E: Unable το locate...
  22. Replies
    2
    Views
    370

    [ubuntu] join swf flash videos

    Hi everybody.
    I have some flash(.swf) movies that i created and i would like to create one longer file with these files. I thought that avidemux could handle flash videos, but i get this error if i...
  23. Replies
    1
    Views
    469

    [ubuntu] Re: ubuntu doesnt boot after alsa upgrade

    after pressing F4 while loading i am getting this:



    and when i press the off button i am getting this:



    now, i see that i havent copied them properly, sorry, but i was in a hurry, i...
  24. Replies
    1
    Views
    469

    [ubuntu] ubuntu doesnt boot after alsa upgrade

    Hi all,
    I had some problems with my sound recently so i decided to upgrade my alsa driver using this guide...
  25. Replies
    0
    Views
    305

    [ubuntu] Microsoft bluetooth adaptor

    Hi all,
    i have an old Microsoft bluetooth mouse that i want to connect it to my ubuntu Lucid Lynx box, but with no luck! i have search around the web for some days now, but i havent got anything,
    ...
Results 1 to 25 of 41
Page 1 of 2 1 2