Search:

Type: Posts; User: matyasfalvi; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. [edubuntu] 11.04 fresh install on dell xps 1330 network connection error

    Dear All,

    I just did a fresh install of Edubuntu 11.04 on my Dell XPS 1330. At the beginning I had some grub issues, which I successfully resolved. But now I do not have a network connection at...
  2. Replies
    3
    Views
    558

    [kubuntu] Re: Annoying SOUND problems in KDE4

    Hi Everybody!

    I have a very similar problem I have described in this thread:
    http://ubuntuforums.org/showthread.php?t=1537940

    I have been struggling with this for a while now and I couldn't...
  3. Replies
    9
    Views
    1,689

    [kubuntu] Re: Pulseaudio gone

    Hello Everybody,

    Well just as I have expected. My sound crashes within 10 min. intervals, again and again. So I think that what I need to figure out in the first place, is the one thing that I...
  4. Replies
    9
    Views
    1,689

    [kubuntu] Re: Pulseaudio gone

    sorry here it is:
  5. Replies
    9
    Views
    1,689

    [kubuntu] Re: Pulseaudio gone

    Here is the screen shot of my Device Preference list:
  6. Replies
    9
    Views
    1,689

    [kubuntu] Re: Pulseaudio gone

    Hi there!

    Thanx a lot for your respons and your help. After adding my username to "rtkit" things have improved a whole lot. Everything works now: amarok, skype, flash etc. So I'm very happy about...
  7. Replies
    9
    Views
    1,689

    [kubuntu] Re: Pulseaudio gone

    Hi!
    Thanx a lot for your response. I have installed pulseaudio using the link you have provided.

    During the installation phase. I didn't find the group: .

    After the installation. On reboot,...
  8. Replies
    9
    Views
    1,689

    [kubuntu] Pulseaudio gone

    Hi All!

    I use Kubuntu 10.04. I have recently updated my ALSA using this: http://ubuntuforums.org/showthread.php?t=1046137 how to. Everything was fine. I kept getting the messages at system start...
  9. Replies
    1,235
    Views
    820,398

    Re: ALSA Upgrade Script

    ***************************************************************************
    * Alsa packages sucessfully installed - reboot your system now...
  10. Replies
    1,235
    Views
    820,398

    Re: ALSA Upgrade Script

    Hi!

    Thank you very much for your answer. Unfortunately I receive the same error message.

    I am quite puzzled cause to me it seems something with the script could be wrong or am I mistaken?
  11. Replies
    1,235
    Views
    820,398

    Re: ALSA Upgrade Script

    Hi!

    First of all thank you so much for making this script.

    I run into some issues however during the installation phase:


    Making all in alsaconf
    make[1]: Entering directory...
  12. [ubuntu] Re: Amarok Music Explorer exceptions help..

    Hi All!

    I get a similar message when starting Amarok:



    I guess as a result Amarok somehow can't fetch any lyrics. But also the script manager acts all strange cause I can't uninstall any...
  13. Replies
    23
    Views
    6,776

    Re: FAQ - How do I ask a Question

    Hi All!

    I would like to ask if it's OK to contact somebody through a private message. Let's say I want to know a persons opinion about something and because I have read his posts before I believe...
  14. Replies
    61
    Views
    2,540

    Poll: [SOLVED] Re: What continent are you from?

    In my opinion Holland and Netherlands are sort of equivalent. But I am not from the Netherlands.
  15. Replies
    9
    Views
    28,550

    [all variants] Re: Installing a LaTex class (.cls) file.

    Hi Abdus!

    Thank you for your answer! I am really grateful for your help. It does work now with the lines added this is really great.

    Well the thing is that we don't actually have to use this...
  16. Replies
    9
    Views
    28,550

    [all variants] Re: Installing a LaTex class (.cls) file.

    I'm sorry some how it didn't go through. So here is the file.
  17. Replies
    9
    Views
    28,550

    [all variants] Re: Installing a LaTex class (.cls) file.

    Hi Abdus!

    Thank you for your answer!

    I want to use the thesis.tex file as the master document available from here: http://www.math.princeton.edu/graduate/tex/puthesis.html. But I have uploaded...
  18. Replies
    9
    Views
    28,550

    [all variants] Re: Installing a LaTex class (.cls) file.

    Hi All!

    I have an issue with latex and I suspect it has something to do with my .cls file.
    I am trying to use the puthesis.cls and thesis.tex files (available here) in a latex project. (Trying...
  19. Replies
    9
    Views
    1,276

    [kubuntu] Re: Amarok and Firefox Conflict?

    This worked for me! Thank You!
  20. [SOLVED] Re: Ubuntu does not see WD1600BEVT password protected HDD from DELL XPS laptop

    Hi Tucemiux!

    Thanx for your answer! Well the thing is that Dell Customer Care works really well in the States but the problem is that here in Europe they only have customer care in certain...
  21. [ubuntu] Re: Sony Vaio CW laptop won't detect external monitors (via VGA or HDMI)

    Hi All!


    I can get my external vga working on SONY VAIO VPCCW1S1E using the following xorg.conf:



    Section "Screen"
    Identifier "Default Screen"
    DefaultDepth 24
  22. [SOLVED] Ubuntu does not see WD1600BEVT password protected HDD from DELL XPS laptop

    Hi All!

    I have been using a Dell XPS laptop with both windows vista and ubuntu 8.04 on it as a dual boot system. I have purchased the Dell laptop in 2008 Sept. since than the laptop crashed 3...
  23. Re: BitTorrent optimization and troubleshooting guide

    Thank you Lovinglinux for your answer!

    Temporarily I solved the problem with starting a new download and before initiating I verified the local data this solved the problem.
    I will look into the...
  24. Re: BitTorrent optimization and troubleshooting guide

    Hi!

    I have a problem that occures quite frequently. I would appreciate if anyone could give any advice as to why this is happening and how I can stop this from happening again.

    Usually when I...
  25. Replies
    7
    Views
    521

    Re: Need to do simple 2d animations

    Thank you!
Results 1 to 25 of 63
Page 1 of 3 1 2 3