Search:

User: Jonathan L; Keyword(s):

Search: Search took 0.00 seconds.

  1. OpenLDAP or similar to slave from Windows AD

    Started by Jonathan L, November 27th, 2014 02:56 PM
    active directory, ldap, windows
    • Replies: 0
    • Views: 225
    Last Post: November 27th, 2014 02:56 PM
    by Jonathan L  Go to last post
  2. [SOLVED] Problems retaining text console during boot (12.04.5)

    Started by Jonathan L, November 3rd, 2014 09:11 PM
    boot, framebuffer, grub, text 2 Attachment(s)
    • Replies: 1
    • Views: 381
    Last Post: November 5th, 2014 12:04 PM
    by Jonathan L  Go to last post
  3. [SOLVED] Intel DN2800MT motherboard, video black with Ubuntu server >= 12.04.3

    Started by Jonathan L, October 29th, 2014 05:35 PM
    dn2800mt, gma500, server
    • Replies: 1
    • Views: 567
    Last Post: October 29th, 2014 05:47 PM
    by Jonathan L  Go to last post
  4. [ubuntu] Howto: Boot Live CD over PXE (detailed, 10.04.3 desktop)

    Started by Jonathan L, April 29th, 2012 09:44 PM
    • Replies: 5
    • Views: 17,169
    Last Post: November 22nd, 2013 07:49 PM
    by aaronflora  Go to last post
  5. [ubuntu] apt-cdrom and ISO image, no network

    Started by Jonathan L, January 27th, 2013 07:21 PM
    • Replies: 1
    • Views: 639
    Last Post: January 27th, 2013 10:21 PM
    by Cheesehead  Go to last post
  6. [ubuntu] Brasero fails in 12.04 (segmentation violation)

    Started by Jonathan L, May 21st, 2012 09:31 AM
    • Replies: 3
    • Views: 620
    Last Post: August 21st, 2012 10:30 PM
    by Lorin Ricker  Go to last post
  7. [SOLVED] Adding network driver to LiveCD initrd.gz (Dell r210ii with 10.04.2)

    Started by Jonathan L, September 13th, 2011 05:42 PM
    • Replies: 4
    • Views: 4,382
    Last Post: June 15th, 2012 03:20 AM
    by Maxim Samoilenko  Go to last post
  8. [ubuntu] How to install on 1Gbyte solid state drive

    Started by Jonathan L, May 8th, 2012 11:26 PM
    • Replies: 7
    • Views: 362
    Last Post: May 9th, 2012 04:10 PM
    by cortman  Go to last post
  9. [ubuntu] Recommendations for solid-state industrial server?

    Started by Jonathan L, May 8th, 2012 10:25 PM
    • Replies: 1
    • Views: 378
    Last Post: May 9th, 2012 02:20 AM
    by elico  Go to last post
  10. [SOLVED] Suspicious Net BIOS name lookups

    Started by Jonathan L, May 2nd, 2012 10:48 PM
    • Replies: 7
    • Views: 586
    Last Post: May 5th, 2012 06:21 PM
    by Jonathan L  Go to last post

    Forum:
    Security

  11. [SOLVED] Backup/Restore RSA key and fingerprint?

    Started by Jonathan L, February 25th, 2012 09:35 PM
    • Replies: 3
    • Views: 1,156
    Last Post: February 26th, 2012 04:59 PM
    by CharlesA  Go to last post

    Forum:
    Security

  12. [SOLVED] Static IP address on second ethernet

    Started by Jonathan L, December 19th, 2011 07:23 PM
    • Replies: 2
    • Views: 344
    Last Post: December 20th, 2011 08:05 PM
    by Jonathan L  Go to last post
  13. [ubuntu] Very strange PXE boot problem with ipconfig

    Started by Jonathan L, December 13th, 2011 03:33 PM
    • Replies: 1
    • Views: 1,130
    Last Post: December 13th, 2011 04:35 PM
    by Jonathan L  Go to last post
  14. [ubuntu] Find dependency list for offline installation?

    Started by Jonathan L, November 28th, 2011 12:36 PM
    • Replies: 2
    • Views: 332
    Last Post: November 28th, 2011 02:42 PM
    by Jonathan L  Go to last post
  15. [SOLVED] Suspicious crontab entry ("bash_history/update")

    Started by Jonathan L, November 22nd, 2011 09:00 PM
    • Replies: 8
    • Views: 1,153
    Last Post: November 27th, 2011 08:00 PM
    by Jonathan L  Go to last post

    Forum:
    Security

  16. Ubuntu source code (web browsable)?

    Started by Jonathan L, November 8th, 2011 09:14 PM
    • Replies: 4
    • Views: 659
    Last Post: November 12th, 2011 08:16 PM
    by ikt  Go to last post
  17. [ubuntu] Restart installer?

    Started by Jonathan L, November 11th, 2011 01:42 PM
    • Replies: 2
    • Views: 236
    Last Post: November 11th, 2011 02:18 PM
    by Jonathan L  Go to last post
  18. [SOLVED] The cryptic "keyboard = man" symbol

    Started by Jonathan L, November 1st, 2011 11:25 AM
    • Replies: 1
    • Views: 1,406
    Last Post: November 1st, 2011 11:45 AM
    by Elfy  Go to last post
  19. [SOLVED] PXEBoot / Want reboot not busybox

    Started by Jonathan L, October 21st, 2011 05:04 PM
    • Replies: 1
    • Views: 1,811
    Last Post: October 24th, 2011 11:19 AM
    by Jonathan L  Go to last post
  20. [ubuntu] Dell R210ii server won't boot from USB stick

    Started by Jonathan L, September 20th, 2011 11:27 AM
    • Replies: 0
    • Views: 615
    Last Post: September 20th, 2011 11:27 AM
    by Jonathan L  Go to last post
Results 1 to 20 of 24