Search:

Type: Posts; User: robertomason; Keyword(s):

Search: Search took 0.00 seconds.

  1. [lubuntu] Unbunt 10.04 OpenLDAP Server - creating script

    I'm working on a script, creating an OpenLdap server. I'm using Ubuntu Documentation from Ubuntu 10.04 OpenLdap. In building the script I've followed step by step the instructions. When it comes to...
  2. Ubuntu One Client for othe Linux distros

    Will Ubuntu One be available in the future for other distors like Redhat/Centos?
  3. Replies
    0
    Views
    360

    Ubuntu One on Window 7

    I've have ubuntu one running on several ubuntu 10.04's. I decided to install it at work on my windows 7 machine. I installed it, and went to run Ubuntu one, and it says it's already installed, yet I...
  4. Thread: Horde3

    by robertomason
    Replies
    2
    Views
    1,040

    [ubuntu] Re: Horde3

    I'm trying to setup HORDE3 on my Ubuntu 10.04 to access my emails from my own server.Postfix is setup. I used to use SquirrelMail. I've seen Horde3 and would like to use it in it's place. Both...
  5. Thread: Horde3

    by robertomason
    Replies
    2
    Views
    1,040

    [ubuntu] Horde3

    Hi everyone

    Is there any good documentation on how to setup Horde3 on Ubuntu 10.04. I'm not an expert on Apache2, though I can get by.

    It would be greatly appreciated if someone to point me to...
  6. Poll: Re: HowTo: Ubuntu 10.04 Samba Primary Domain Controller with LDAP

    Don't know if any answered this one, I haven't seen it. I've had the same problem. The reason why it does this is that you have winbind running on your pdc. You shouldn't. Winbind is used by domain...
  7. Replies
    0
    Views
    1,218

    [ubuntu] Ubuntu 10.04 Apache ByPass Proxy

    I've read the documentation, but I'm still confused. I have two servers, one running Postfix and SquirrelMail, and another i want to setup a wiki(already setup) and Photo Gallery.

    On my Second...
  8. Replies
    2
    Views
    1,772

    [ubuntu] Re: Domain Member not authenticating???

    Another thing I noticed, When I try to access the share and it asks me to logon, if I enter MEPHISTOPHELES\roberto and my password, it let me through. Hope it helps
  9. Replies
    2
    Views
    1,772

    [ubuntu] Domain Member not authenticating???

    I don't know if the problem is the way I create my shares on the Domain member, but here is the way I've configured my systems. My systems are home based, and though the topology may be all wrong,...
  10. [ubuntu] Re: Samba - ADS- Automatically Create home directories

    Thanks, that was it. I guess I went through the doc a little to quickly:D
  11. [ubuntu] Samba - ADS- Automatically Create home directories

    :popcorn:At work, using SambaKerberos and ActiveDirectoryWinbindHowto, I joined my machine to our ADS network. Again using ActiveDirectoryWinbindHowto, I modified both common-account and common-auth...
  12. Replies
    2
    Views
    10,316

    [ubuntu] KVM - How to Change Storage Directory

    I'm running Ubuntu 9.10 with Kvm. I've used a howto to configure my network. Seems to work fine, I've installed the Virtual Machine manager, when I go to create my Virtual Machine, I see the the...
Results 1 to 12 of 12