Search:

Type: Posts; User: DamonChyld; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Replies
    0
    Views
    237

    [ubuntu] Web Developer Toolbar not Displaying

    I am having a problem with the Web Developer Toolbar in Firefox 3.0.8 under Ibex; the toolbar is displaying as a thin line in the tab bar (see screenie). I have tried reinstalling, resetting the...
  2. Replies
    2
    Views
    236

    [ubuntu] Re: Odd Compiz Setting Manager behavior

    Thanks for your response but changing the gconftool-2 to bool 1 did not correct the behaviour. Any other suggestions? It is only the compiz settings manager that has this issue and I have tried to...
  3. Replies
    2
    Views
    236

    [ubuntu] Odd Compiz Setting Manager behavior

    I have a eee laptop with a small screen and was trying to figure out how to move windows above the top menu bar (alt-shift-left click is not working?) and I ran across this fix on several posts:
    ...
  4. [ubuntu] Re: Streaming Media Problems (Pandora, Hulu, Megavideo...)

    Hm, well the problem has 'fixed itself'... I wish that I had some steps to tell y'all, but all sites were just working this morning.
  5. [ubuntu] [SOLVED] Streaming Media Problems (Pandora, Hulu, Megavideo...)

    I am having a problem with my streaming media under Firefox 3. I first noticed it on Pandora, it would start loading and then freeze. I tried a few flash video sites and they had a play button but...
  6. Replies
    6
    Views
    410

    [ubuntu] Re: Format drives? Gparted leaving data..

    Thanks for the replies all.

    It does bug me how they advertise a drive with X amount of storage, but when you get it home you inevitably see that it is X - ~10%, but that is why I assumed the drive...
  7. Replies
    4
    Views
    332

    [all variants] Re: Network printer

    I use this for my 7280, works like a champ. Check here to see if your printer is supported (you didn't list printer type or I would have checked for you ;))
  8. Replies
    5
    Views
    459

    [ubuntu] Re: Upgrade to intrepid broke compiz:

    System>Admin>Hardware Drivers ;)
  9. [xubuntu] Re: How can I Auto Mount Hard Drive Partitions?

    Here is my cheat sheet for my NAS, same principle though ;)


    sudo gedit /root/.credentials
    username=###
    password=###
    sudo chmod 600 /root/.credentials
    cd /
    sudo mkdir bigdisk (Personal...
  10. Replies
    3
    Views
    299

    [ubuntu] Re: Back up my hard drive??

    I vote for Partimage ;)
  11. Replies
    34
    Views
    910

    [ubuntu] Re: 8.10 install help

    It differs, sometimes on the first shop... earlier today it must have take 10...
  12. Replies
    34
    Views
    910

    [ubuntu] Re: 8.10 install help

    Yeah, that is what happens to me. It will load a busybox or keep giving lines of code saying that it's unable to locate a file? Keep trying, it should go through after a few runs. I see that you are...
  13. Replies
    34
    Views
    910

    [ubuntu] Re: 8.10 install help

    To the screen where you can pick "try before you install", "install", "check CD", so forth?
  14. Replies
    34
    Views
    910

    [ubuntu] Re: 8.10 install help

    I have the same prob with 8.10... if you keep trying it should eventually boot into the installer. Disk check comes back ok for me but 1 out of 5x it will completely load either the installer or the...
  15. Replies
    5
    Views
    459

    [ubuntu] Re: Upgrade to intrepid broke compiz:

    Er, sorry... didn't read your whole post. Do you have restricted drivers enabled?
  16. Replies
    5
    Views
    459

    [ubuntu] Re: Upgrade to intrepid broke compiz:

    Synaptic> compizconfig-settings-manager ;)
  17. Replies
    6
    Views
    410

    [ubuntu] Format drives? Gparted leaving data..

    How does one go about completely formatting a drive?

    I have been using gparted from the system rescue cd but when I delete partition, create a partition table, and create new partition it shows...
  18. [ubuntu] Bluetooth on Vostro 1500? "Error: Host down"

    Hi there,

    I am trying to pair my scala-600 with my dell vostro 1500 and am receiving the following error. "Couldn't display "obex://[00:0A:9B:60:6C:8D]/". Error: Host down. Please select another...
  19. Replies
    3
    Views
    606

    [xubuntu] Re: how to install gtw modem

    Hmm, did you try this http://ubuntuforums.org/showthread.php?t=879061?
  20. [ubuntu] Re: Nas drive "mount error 13"

    Heh... well that did it ;)
  21. [ubuntu] Re: Nas drive "mount error 13"

    Hmm, no ideas?
  22. Replies
    0
    Views
    254

    [ubuntu] ipod-convienence on 3g?

    Hi there,
    I was able to mount properly using iphone-mount yesterday (https://help.ubuntu.com/community/Po...Devices/iPhone) but today it is telling me that my password is incorrect. I changed the...
  23. [ubuntu] Re: Nas drive "mount error 13"

    Kindly bump, I am at a loss ;)
  24. [ubuntu] Re: Nas drive "mount error 13"

    Also, bodhi.zaden was helping me with this a while back (http://ubuntuforums.org/showthread.php?t=792096), and then my hard drive went down.

    I can mount using

    sudo mount -t cifs...
  25. [ubuntu] [SOLVED] Nas drive "mount error 13"

    I just installed hardy and am getting a "mount error 13" when trying to mount my lacie 1tb nas drive after following my cheat sheet here


    synaptic-package-manager

    samba

    smbfs

    sudo gedit...
Results 1 to 25 of 72
Page 1 of 3 1 2 3