Search:

User: Stunts; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [SOLVED] IPtables port forwarding

    Started by Stunts, May 15th, 2011 12:27 PM
    2 Pages
    1 2
    iptables, openvpn, port forwarding
    • Replies: 16
    • Views: 22,052
    Last Post: November 3rd, 2011 03:50 PM
    by Stunts  Go to last post
  2. [SOLVED] Please help me improve script performance

    Started by Stunts, December 11th, 2010 03:12 AM
    large files, python 3.x, speed
    • Replies: 5
    • Views: 472
    Last Post: December 11th, 2010 10:39 PM
    by Stunts  Go to last post
  3. [SOLVED] $RANDOM issues

    Started by Stunts, September 29th, 2010 10:51 AM
    $random, bash, script
    • Replies: 2
    • Views: 476
    Last Post: September 29th, 2010 02:55 PM
    by Stunts  Go to last post
  4. [SOLVED] gstreamer testing request

    Started by Stunts, March 29th, 2010 10:37 AM
    2 Pages
    1 2
    gstreamer, mod-files
    • Replies: 10
    • Views: 1,191
    Last Post: April 6th, 2010 09:22 AM
    by Stunts  Go to last post
  5. [ubuntu] Can't print from Word 2007 into Ubuntu samba printer

    Started by Stunts, November 3rd, 2009 01:04 PM
    cups, samba, word 2007
    • Replies: 0
    • Views: 554
    Last Post: November 3rd, 2009 01:04 PM
    by Stunts  Go to last post
  6. Small testing request

    Started by Stunts, May 16th, 2009 12:19 PM
    gconf, hardware-monitor
    • Replies: 7
    • Views: 669
    Last Post: May 16th, 2009 01:54 PM
    by Stunts  Go to last post
  7. [other] USB modem

    Started by Stunts, January 12th, 2009 02:18 PM
    routing, usb modem
    • Replies: 1
    • Views: 477
    Last Post: January 14th, 2009 02:21 PM
    by Stunts  Go to last post
  8. [other] MySQL from windows client

    Started by Stunts, December 16th, 2008 05:08 PM
    mysql client windows, mysql server
    • Replies: 1
    • Views: 306
    Last Post: December 17th, 2008 10:21 AM
    by Stunts  Go to last post

    Forum:
    General Help

  9. [ubuntu] [SOLVED] Update broke openoffice! HELP!!

    Started by Stunts, June 18th, 2008 09:31 AM
    12 Pages
    1 2 3 ... 12
    • Replies: 111
    • Views: 6,867
    Last Post: November 27th, 2008 05:20 PM
    by cupcake4170  Go to last post
  10. [ubuntu] [SOLVED] New devices not automounting

    Started by Stunts, November 6th, 2008 05:44 PM
    automounts, mounts, samba shares, usb disk
    • Replies: 8
    • Views: 602
    Last Post: November 6th, 2008 10:53 PM
    by Stunts  Go to last post

    Forum:
    General Help

  11. [gnome] svg icons reverting to default

    Started by Stunts, August 21st, 2008 02:04 PM
    default, icons, svg
    • Replies: 9
    • Views: 1,846
    Last Post: October 18th, 2008 03:42 PM
    by Stunts  Go to last post

    Forum:
    General Help

  12. [ubuntu] [SOLVED] Hostnames issues

    Started by Stunts, September 10th, 2008 03:58 PM
    hosts, nautilus, samba
    • Replies: 3
    • Views: 508
    Last Post: September 11th, 2008 09:03 AM
    by Stunts  Go to last post
  13. [gnome] Icons Reverting to Default

    Started by Stunts, August 7th, 2008 10:59 AM
    gnome, icons, svg
    • Replies: 9
    • Views: 539
    Last Post: August 18th, 2008 07:44 PM
    by Stunts  Go to last post
  14. [other] [SOLVED] CPU clock issue

    Started by Stunts, July 9th, 2008 11:34 AM
    cpu, virtualbox, windowsxp
    • Replies: 1
    • Views: 683
    Last Post: July 10th, 2008 08:49 AM
    by Stunts  Go to last post
  15. [other] [SOLVED] Server (?) Setup

    Started by Stunts, July 2nd, 2008 11:20 AM
    • Replies: 4
    • Views: 487
    Last Post: July 3rd, 2008 12:44 PM
    by Dr Small  Go to last post

    Forum:
    General Help

  16. [ubuntu] ALSA & Pulse Audio

    Started by Stunts, June 6th, 2008 09:27 AM
    2 Pages
    1 2
    • Replies: 16
    • Views: 6,449
    Last Post: June 17th, 2008 11:37 PM
    by Temüjin  Go to last post

    Forum:
    Multimedia

  17. [ubuntu] [SOLVED] Volume keys messed up

    Started by Stunts, May 13th, 2008 01:41 PM
    • Replies: 3
    • Views: 446
    Last Post: May 13th, 2008 02:30 PM
    by hermes0710  Go to last post

    Forum:
    Multimedia

  18. [all variants] Very strange sound issue

    Started by Stunts, May 7th, 2008 03:57 PM
    hardy, problem, sound
    • Replies: 1
    • Views: 330
    Last Post: May 7th, 2008 10:24 PM
    by Stunts  Go to last post

    Forum:
    General Help

Results 1 to 18 of 27
Page 1 of 2 1 2