Search:

User: gasto; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Freeze at Thboot after driver installation.

    Started by gasto, May 24th, 2011 01:05 PM
    • Replies: 0
    • Views: 132
    Last Post: May 24th, 2011 01:05 PM
    by gasto  Go to last post

    Forum:
    General Help

  2. [ubuntu] Freeze after RTL8185 Wireless adapter installation.

    Started by gasto, May 12th, 2011 03:19 PM
    adapter, pci, rtl 8185, ubuntu 9.10, wireless
    • Replies: 2
    • Views: 681
    Last Post: May 23rd, 2011 10:39 PM
    by gasto  Go to last post
  3. [ubuntu] Start in a specific directory when opening gnome-terminal

    Started by gasto, July 12th, 2009 08:23 PM
    • Replies: 6
    • Views: 1,761
    Last Post: July 14th, 2009 02:27 PM
    by CatKiller  Go to last post

    Forum:
    General Help

  4. [ubuntu] Nvidia Xserver, changing resolution each time I boot.

    Started by gasto, July 7th, 2009 01:50 AM
    • Replies: 5
    • Views: 746
    Last Post: July 9th, 2009 02:10 AM
    by gasto  Go to last post

    Forum:
    Multimedia

  5. [ubuntu] Ubuntu 8.10 worked, now it doesn't

    Started by gasto, May 22nd, 2009 09:40 PM
    6200, boot, geforce, no-vido, nvidia
    • Replies: 3
    • Views: 402
    Last Post: May 24th, 2009 09:00 PM
    by DLG102282  Go to last post

    Forum:
    General Help

  6. [ubuntu] Differences between ./a.out and a.out

    Started by gasto, May 22nd, 2009 08:35 AM
    bash, chmod, gcc, gnome, shell
    • Replies: 7
    • Views: 557
    Last Post: May 22nd, 2009 09:17 PM
    by gasto  Go to last post

    Forum:
    General Help

  7. [ubuntu] Nvidia 6200 driver installed, no video.

    Started by gasto, January 3rd, 2009 02:41 AM
    black, driver, installation, nvidia, screen
    • Replies: 5
    • Views: 1,254
    Last Post: January 7th, 2009 05:40 PM
    by gasto  Go to last post

    Forum:
    Multimedia

  8. [ubuntu] Not booting to Live CD.

    Started by gasto, December 1st, 2008 04:57 AM
    2 Pages
    1 2
    • Replies: 15
    • Views: 549
    Last Post: December 2nd, 2008 06:14 PM
    by gasto  Go to last post

    Forum:
    General Help

  9. [ubuntu] Network trouble shooting.

    Started by gasto, December 1st, 2008 10:41 PM
    eth0, network, no_connection
    • Replies: 1
    • Views: 385
    Last Post: December 2nd, 2008 04:43 AM
    by Iowan  Go to last post

    Forum:
    General Help

Results 1 to 9 of 9