Search:

User: gwi; Keyword(s):

Search: Search took 0.01 seconds.

  1. [SOLVED] Grub timeout not working after upgrade from 10.04 to 10.10

    Started by gwi, October 17th, 2010 08:30 AM
    6 Pages
    1 2 3 ... 6
    10.10 64-bit, grub 1 Attachment(s)
    • Replies: 51
    • Views: 45,072
    Last Post: April 24th, 2013 08:51 AM
    by adejones  Go to last post
  2. [SOLVED] Missing window decorations with Metacity and with Compiz

    Started by gwi, October 1st, 2011 07:57 PM
    2 Pages
    1 2
    compiz metacity
    • Replies: 12
    • Views: 3,341
    Last Post: November 27th, 2011 07:19 PM
    by kelvinelk  Go to last post
  3. [SOLVED] System tries to boot from wrong disk after adding SSD

    Started by gwi, April 15th, 2011 09:49 AM
    • Replies: 0
    • Views: 803
    Last Post: April 15th, 2011 09:49 AM
    by gwi  Go to last post
  4. [all variants] Wacom Graphire I serial and Lucid

    Started by gwi, May 12th, 2010 08:16 AM
    6 Pages
    1 2 3 ... 6
    graphire, lucid, serial, wacom 20 Attachment(s)
    • Replies: 56
    • Views: 12,292
    Last Post: January 8th, 2011 11:53 PM
    by Favux  Go to last post

    Forum:
    Hardware

  5. [SOLVED] nVidia logo showing up at boot after upgrading from 10.04 to 10.10

    Started by gwi, October 17th, 2010 08:36 AM
    10.10 64-bit, nvidia
    • Replies: 5
    • Views: 1,447
    Last Post: October 19th, 2010 05:34 PM
    by realzippy  Go to last post
  6. [ubuntu] k9copy not copying audio

    Started by gwi, May 23rd, 2010 11:42 AM
    k9copy sound
    • Replies: 2
    • Views: 934
    Last Post: May 24th, 2010 10:17 AM
    by gwi  Go to last post

    Forum:
    Multimedia

  7. Dust Thunderbird problem

    Started by gwi, June 24th, 2009 09:13 AM
    dust theme, thunderbird
    • Replies: 6
    • Views: 1,345
    Last Post: December 6th, 2009 04:19 PM
    by Scnd101  Go to last post

    Forum:
    Art & Design

  8. RFC's for Dust theme

    Started by gwi, April 8th, 2009 09:50 AM
    dust theme
    • Replies: 2
    • Views: 597
    Last Post: June 24th, 2009 09:09 AM
    by gwi  Go to last post

    Forum:
    Art & Design

  9. [ubuntu] Printer driver refuses to adjust print size

    Started by gwi, February 14th, 2009 05:30 PM
    print cd, print drivers
    • Replies: 0
    • Views: 397
    Last Post: February 14th, 2009 05:30 PM
    by gwi  Go to last post

    Forum:
    General Help

  10. [ubuntu] [SOLVED] Access denied during dist-upgrade

    Started by gwi, November 14th, 2008 07:39 PM
    8.04, ubuntu, ubuntu upgrade
    • Replies: 1
    • Views: 459
    Last Post: November 16th, 2008 10:24 AM
    by gwi  Go to last post
  11. [ubuntu] Upgrade 8.04-> 8.10 says "0 packages to install"

    Started by gwi, November 12th, 2008 08:28 PM
    ubuntu, upgrade 8.04 to 8.10
    • Replies: 2
    • Views: 337
    Last Post: November 12th, 2008 09:33 PM
    by gwi  Go to last post
  12. [ubuntu] [SOLVED] Where are ncurses and Xorg development packages?

    Started by gwi, May 13th, 2008 09:07 PM
    • Replies: 0
    • Views: 402
    Last Post: May 13th, 2008 09:07 PM
    by gwi  Go to last post
  13. [ubuntu] [SOLVED] Uninstallable updates

    Started by gwi, May 10th, 2008 02:00 PM
    • Replies: 5
    • Views: 341
    Last Post: May 11th, 2008 07:44 PM
    by Pumalite  Go to last post
  14. [ubuntu] Wacom Graphire no longer works in Hardy

    Started by gwi, May 10th, 2008 01:51 PM
    graphire, wacom
    • Replies: 0
    • Views: 941
    Last Post: May 10th, 2008 01:51 PM
    by gwi  Go to last post
Results 1 to 14 of 14