Search:

User: zozio32; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] OpenGL on NVidia card

    Started by zozio32, February 7th, 2014 01:13 AM
    • Replies: 1
    • Views: 284
    Last Post: February 7th, 2014 10:07 PM
    by zozio32  Go to last post

    Forum:
    Hardware

  2. [ubuntu] boot folder full

    Started by zozio32, September 18th, 2012 07:28 PM
    • Replies: 4
    • Views: 629
    Last Post: September 18th, 2012 11:44 PM
    by jerrrys  Go to last post

    Forum:
    General Help

  3. [ubuntu] Lost some windows

    Started by zozio32, May 22nd, 2011 12:48 AM
    • Replies: 1
    • Views: 224
    Last Post: May 22nd, 2011 12:53 AM
    by zozio32  Go to last post

    Forum:
    General Help

  4. [SOLVED] some video not playing in Firefox 3.5

    Started by zozio32, November 6th, 2009 11:53 AM
    • Replies: 2
    • Views: 679
    Last Post: November 8th, 2009 07:29 PM
    by zozio32  Go to last post

    Forum:
    Multimedia

  5. [ubuntu] repository index problem

    Started by zozio32, August 10th, 2009 10:56 PM
    • Replies: 4
    • Views: 432
    Last Post: August 10th, 2009 11:52 PM
    by zozio32  Go to last post

    Forum:
    General Help

  6. [ubuntu] not recognizing webcam...

    Started by zozio32, June 11th, 2009 08:22 PM
    • Replies: 1
    • Views: 776
    Last Post: June 13th, 2009 04:27 PM
    by zozio32  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] problem with kernel 2.6.27-13 generic

    Started by zozio32, March 7th, 2009 12:27 PM
    kernel 1 Attachment(s)
    • Replies: 6
    • Views: 909
    Last Post: March 16th, 2009 11:25 AM
    by trananhquanapt  Go to last post
  8. [ubuntu] lost with sounds - PulseAudio needed but messing up things

    Started by zozio32, November 21st, 2008 12:24 AM
    pulseaudio sound broken, sound
    • Replies: 2
    • Views: 409
    Last Post: November 21st, 2008 09:43 PM
    by psyke83  Go to last post

    Forum:
    Multimedia

  9. [ubuntu] no sound after changing motherboard

    Started by zozio32, November 20th, 2008 12:45 AM
    sound
    • Replies: 0
    • Views: 268
    Last Post: November 20th, 2008 12:45 AM
    by zozio32  Go to last post

    Forum:
    Hardware

  10. [ubuntu] [SOLVED] Open/Save operations crash with different apps

    Started by zozio32, July 20th, 2008 09:00 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 843
    Last Post: August 3rd, 2008 10:36 AM
    by pooyaplus  Go to last post

    Forum:
    General Help

  11. [ubuntu] OpenOffice, Gimp and other crashing for open and save operation

    Started by zozio32, July 14th, 2008 11:40 AM
    crash, gimp, openoffice
    • Replies: 0
    • Views: 562
    Last Post: July 14th, 2008 11:40 AM
    by zozio32  Go to last post
  12. [ubuntu] Dual boot problem with 8.04 and Vista on XPS 1330

    Started by zozio32, June 11th, 2008 07:24 PM
    • Replies: 2
    • Views: 614
    Last Post: June 12th, 2008 02:04 PM
    by zozio32  Go to last post
Results 1 to 12 of 12