Search:

Type: Posts; User: chaosdesigner; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    205

    [ubuntu] Skype: Refusing to initialize GTK+

    Hi guys,

    I recently upgraded to 14.04 and now I'm having problems starting skype. Everytime I start the application I get the following error:


    (process:20970): Gtk-WARNING **: This process is...
  2. Replies
    3
    Views
    465

    [ubuntu] Re: Dualboot encryption grub problem

    I'm pretty sure it's doable, there are obviously already a lot of topics about this.

    http://ubuntuforums.org/showthread.php?t=1559318
    http://wiki.ubuntuusers.de/Dualboot_verschl%C3%BCsseln...
  3. Replies
    3
    Views
    465

    [ubuntu] Dualboot encryption grub problem

    Hey all,

    I wanted to install ubuntu 13.10 with windows 8 on my new thinkpad and I'm having some small problems. This was my approach:


    Windows (8.1) was installed first
    Then I installed...
  4. Replies
    2
    Views
    530

    [ubuntu] Re: Finding out router IP (not gateway)

    Thanks for your help, I figuered it out!

    Cheers!
  5. Replies
    2
    Views
    530

    [ubuntu] Finding out router IP (not gateway)

    My situation is as follows: I'm living in a dorm and I am connected to my cities uni network (lrz). I have a range of IP addresses and a specific gateway + dns I have to connnect to. What I wanted to...
  6. [ubuntu] Re: 3 monitors on 11.10 - catalyst keeps crashing

    Xinerama is working flawlessly, now even under gnome. Haven't tried getting into compositing, not sure if I want to right now to be honest. Have made a lot of traumatizing experiences with it and for...
  7. [ubuntu] Re: 3 monitors on 11.10 - catalyst keeps crashing

    Wow, thanks a lot! I installed KDE and there I really actual could configure catalyst, and under KDE all three displays work like a charm. Under gnome the amdcccle command did work as well, and I am...
  8. [ubuntu] 3 monitors on 11.10 - catalyst keeps crashing

    Until recently I have been running 10.10 and everything there worked like a charm. I had the catalyst installed for my two hd3600 radeons and I could easily work with all my 3 monitors. After long...
  9. [ubuntu] cheapest way to 3 monitors (crossfire?)

    Hey,

    I currently have one HD3650 build in with 2 monitors on it, everything works fine. Now I want to add a third monitor but before buying one I want to make sure the possibility of it working is...
  10. Replies
    4
    Views
    652

    [ubuntu] Re: host web proxy squid

    Thank you for your quick replies. I will defiantly look into using apache as a proxy. Going to try to update this thread for further source of information.

    EDIT: I've been looking into Apache...
  11. Replies
    4
    Views
    652

    [ubuntu] host web proxy squid

    hey guys,

    so you all know those popular webproxies like hidemyass or proxify, I want to host something familiar on my ubuntu server, with the only difference being that its only specialized on one...
  12. Replies
    1
    Views
    1,131

    [ubuntu] ATI multiple Monitors

    Hey guys,

    I know that there are quite a few Threads already on this subject, but I haven't found any help really on how to setup multiple monitors on Ubuntu 10.04 with my ATI Card. Basically I...
  13. Replies
    4
    Views
    531

    [ubuntu] Re: Amarok and Flash Sound Conflicts

    Right now it has gotten to a point, and I have no idea how, that every other program seems to have a higher priority than amarok, because now when I play music with amarok it just stops when starting...
  14. Replies
    4
    Views
    531

    [ubuntu] Amarok and Flash Sound Conflicts

    Hey Guys I'm having the not too uncommon problem that youtube won't have sound if I had amarok running before. I need to completely shut down amarok and restart firefox for the sound to work.

    Now...
  15. Replies
    18
    Views
    3,340

    [SOLVED] Re: Grub2 can't see Vista partition

    Hey I was having the same problem, just with windows 7.

    Here is how I fixed it:

    You need to take a look at your grub.cfg file, which is locatet in /boot/grub/. This is what my old one said:
    ...
  16. [ubuntu] Re: No video only sound in VLC / movieplayer

    I pretty much have the same Problem you have. No Video Output with kaffeine and totem, only sound. First i had this with vlc but then like you said, X11 works fine. Now you said you solved it by just...
  17. Replies
    5
    Views
    3,002

    [ubuntu] Re: problems compiling polipo, makeinfo

    well you are right that was first the reason for me to get it from source. It did tell me on the page that it was apt-gettable but i wanted to make sure i got the newest. I downloaded it from the...
  18. Replies
    5
    Views
    3,002

    [ubuntu] Re: problems compiling polipo, makeinfo

    There is none, you are right. Thank you for the nudge :).
  19. Replies
    5
    Views
    3,002

    [ubuntu] problems compiling polipo, makeinfo

    Hey guys,

    Im trying to install polipo and im having problems compiling it. I did 'make all' and got this error at the end:


    makeinfo polipo.texi
    make: makeinfo: Command not found
    make: ***...
  20. Replies
    6
    Views
    530

    Re: The Zii Plaszma

    They have a Video explaining their Stem Cell Computing. Basicly its just that they dont have configured unmovable sectors on theit chip for video, 3d etc. They just have a bunch of PEs (Processing...
  21. [ubuntu] Re: Opengl with ATI Catalyst 9.7 Proprietary Linux x86 Display Driver

    Now thats just too bad. Well at least i know now that i cant fix it, wont bug me so much anymore.

    Thank you!
  22. [ubuntu] Re: Opengl with ATI Catalyst 9.7 Proprietary Linux x86 Display Driver

    Okay this might be a error with cairo-dock, since when i look on the information page of the ati catalyst control center it says i have opengl version 2.1.8787 installed. This is weird.
  23. [ubuntu] Re: Opengl with ATI Catalyst 9.7 Proprietary Linux x86 Display Driver

    Is that really the case? This confuses me because i read that the ATI Catalyst Driver since 9.1 have OpenGL 3.0 support. One of these pages for example beeing this one.
  24. [ubuntu] Opengl with ATI Catalyst 9.7 Proprietary Linux x86 Display Driver

    Okay so i just installed my system new and installed the ATI Catalyst™ 9.7 Proprietary Linux x86 Display Driver. Everything works quite ok but when i start cairo-dock with opengl grafics it has a...
  25. Replies
    1
    Views
    1,815

    [ubuntu] ath9k injection 2.6.28-14

    Hey guys,

    Im currently playing a little around with aircrack and its other tools but i have come to a problem. I pretty much completly followed this 'How-To':...
Results 1 to 25 of 107
Page 1 of 5 1 2 3 4