Search:

Type: Posts; User: JakcV; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: Wireless connection slow and dropping on Intel 4965 AGN

    Hi, I have this identical problem. But the problem only exist in Ubuntu 12.04 which I fresh install a few months ago. I have my same machine with Ubuntu 10.04 before with no problem of connection...
  2. Replies
    2
    Views
    410

    [ubuntu] Re: Libreoffice slow in 10.04 but not in 11.10

    Ya. I know about it. I have allocated 256MB for Libreoffice and 50MB for object. Writer and Calc are quite responsive. However, it still slow in Impress.

    It will lag when I resize some photo in...
  3. Replies
    2
    Views
    410

    [ubuntu] Libreoffice slow in 10.04 but not in 11.10

    I triple boot with 10.04, 11.10 and window. But my libreoffice is significantly slower in 10.04 then 11.10.

    Same version of Libreoffice is running at 11.10 and 10.04, the only difference is 11.10...
  4. Replies
    3
    Views
    992

    [ubuntu_studio] Re: Can't change instrument sound in VkeyBd.

    I am having the same problem too. The sound output is from the zynaddsubfx. I am able to change the sound though instrument list from zynaddsubfx but not from vkeybd.

    The piano sound synthesis...
  5. [SOLVED] Re: can't write to new ext4 partition on external hdd

    Finally, I found the solution. I struggle to backup my document into the external hard disk using nautilus, have to through the console with root permission.
    just can't think of changing the...
  6. [ubuntu] Re: Webcam not working in 10.04 LTS - strange behaviour

    my webcam also is built in at the laptop however, it can be checked using the command lsusb.

    I use this command


    sudo modprobe uvcvideo

    after that i open the "cheese", then my webcam is...
  7. Replies
    59
    Views
    7,105

    [ubuntu] Re: 10.04 and webcams - a step back?

    this is the definition of modprobe - program to add and remove modules from the Linux Kernel.
    I used modprobe, because I know that the uvcvideo driver of my webcam is not loaded automatically....
  8. Replies
    59
    Views
    7,105

    [ubuntu] Re: 10.04 and webcams - a step back?

    for the first command why you don't have the modprobe command? but second line you have?

    Your webcam doesn't seem to be detected by your ubuntu. For my situation, my webcam is detected but, it...
  9. Replies
    59
    Views
    7,105

    [ubuntu] Re: 10.04 and webcams - a step back?

    I found out that the module uvcvideo for my webcam is not loaded after open the cheese. Then I tried to load it with "sudo modprode uvcvideo", then an amazing thing appear, I execute 'cheese' again,...
  10. [ubuntu] Re: Webcam not working in 10.04 LTS - strange behaviour

    I found that my webcam is using the uvcvideo as the logitech webcame from https://bugs.launchpad.net/ubuntu/+source/linux/+bug/533907

    then i use the lsmod and found out, my uvcvideo module does...
  11. [ubuntu] Re: Webcam not working in 10.04 LTS - strange behaviour

    I have been following this tread from begining.

    I have another partition with Lucid Alpha 1, and I can use the webcam in cheese (just install cheese without do anything) but I am now using Lucid...
  12. [ubuntu] Re: Intrepid: Nautilus hangs on large dataset copy on ext HDDs

    I have the similar problem at 9.10. There is still a little problem in 10.04 but not so serious. At 9.10, the system can be said unrespond. What i do is renice the nautilus to a hight value, 10 may...
  13. Replies
    59
    Views
    7,105

    [ubuntu] Re: 10.04 and webcams - a step back?

    I have some problem here. I am using compaq v3794tu laptop with a Chicony Electronics Co., Ltd VGA 30fps UVC Webcam. The webcam cannot be use even in 'CHEESE'

    p/s: I do some searching and notice...
  14. [ubuntu] Re: ppd, pipslite, libltdl*, Epson Stylus CX2900, and Ubuntu 10.04 Lucid Lnx

    From the avasys.jp website, the ppd is automatically install in /usr/share/cups/model. Just select it when you configure the printer.
    CX2900 use eklite.ppd
  15. Thread: white screen

    by JakcV
    Replies
    0
    Views
    226

    [SOLVED] white screen

    I am using the most updated lucid. I close the lid of my laptop, then after a few hours, the screen will go white. I can't do anything except hard press the power button.
  16. Replies
    1
    Views
    419

    [SOLVED] Re: can't connect to wireless, but window can.

    can connect now. My friend told me to try to choose 'connect to hidden wireless network' by typing the name of the network.
    Then, I can connect it now. However, i don't know what is the problem but...
  17. Replies
    1
    Views
    419

    [SOLVED] can't connect to wireless, but window can.

    I am currently using dual boot with window 7 and karmic. I am a college student. I usually connect to internet throught the wireless network that provided by my college.
    Last month, the wireless...
  18. Replies
    2
    Views
    1,002

    [SOLVED] Re: Epson CX 2900 cannot scan.

    Thanks. The problem is solved. However, the printer driver can't be used in 64-bit environment.
    I am confused that why sane can't detect the printer anymore like the old version?
  19. Replies
    2
    Views
    1,002

    [SOLVED] Epson CX 2900 cannot scan.

    I am currently using ubuntu 9.10 64 bit. I can't scan with Xsane. The Xsane detect the /dev/video0 as the webcam at my laptop. When used sane-find-scanner, it detect my scanner.


    found USB...
  20. Replies
    12
    Views
    823

    [SOLVED] Re: Spell Check not working in Calc OO 3.0

    May be you have miss unchecked the spell checker at Tool>Option>Language.
  21. Replies
    10
    Views
    3,976

    [ubuntu] Re: Brightness problem on HP Laptop

    I have the similar problem, that my brightness can't change using the shotcut key of laptop but i am not using nvidia graphic card, I am using intel X3100 chipset from my laptop.

    I am using...
  22. Replies
    1
    Views
    546

    [ubuntu] Opera typing problem

    I am using opera 10.10 built 4742 i686 version. My proble is when i change to other workspace and then go back to opera, sometime, it will have the typing problem (at search bar and address bar)....
  23. [ubuntu] Re: Keyboard and touchpad were not functioning after loggin in ubuntu

    Similar problem here. I have use ubuntu for a year. I am using Ubuntu 9.10 64bit currently. I help my to installl the same version on her laptop 2 days ago. Then I help her to install flash, java......
  24. Replies
    8
    Views
    1,503

    [ubuntu] Re: I cannot see applets with epiphany webkit 2.28

    I also have the similar problem, the epiphany can't show java. I tried it at several java testing websitehttp://www.javatester.org/
  25. Replies
    293
    Views
    252,978

    Re: HOWTO: Warcraft III with wine

    fixme:actctx:parse_depend_manifests Could not find dependent assembly L"Microsoft.VC80.CRT"
    fixme:actctx:parse_depend_manifests Could not find dependent assembly L"Microsoft.VC80.CRT"...
Results 1 to 25 of 41
Page 1 of 2 1 2