Search:

User: MocroNL; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Ntop webinterface not working.

    Started by MocroNL, January 4th, 2013 10:01 AM
    • Replies: 6
    • Views: 1,758
    Last Post: November 22nd, 2013 02:48 PM
    by robp2175  Go to last post
  2. [ubuntu] (Osticket) Fatal Error: Contact system adminstrator.

    Started by MocroNL, November 21st, 2012 10:55 AM
    • Replies: 2
    • Views: 3,189
    Last Post: March 13th, 2013 11:30 AM
    by thomasmathiesen  Go to last post
  3. [ubuntu] Sites-available ?

    Started by MocroNL, March 1st, 2013 12:08 PM
    • Replies: 2
    • Views: 588
    Last Post: March 2nd, 2013 07:00 AM
    by Rakeshvijayan  Go to last post
  4. [ubuntu] Debug mode?

    Started by MocroNL, January 21st, 2013 12:11 PM
    • Replies: 1
    • Views: 254
    Last Post: January 21st, 2013 05:41 PM
    by Doug S  Go to last post

    Forum:
    General Help

  5. [ubuntu] All compressed files corrupt?

    Started by MocroNL, December 20th, 2012 11:37 AM
    3 Pages
    1 2 3
    • Replies: 23
    • Views: 1,118
    Last Post: December 21st, 2012 04:12 PM
    by sudodus  Go to last post

    Forum:
    General Help

  6. [ubuntu] QEMU Installation

    Started by MocroNL, December 19th, 2012 02:30 PM
    kvm
    • Replies: 0
    • Views: 535
    Last Post: December 19th, 2012 02:30 PM
    by MocroNL  Go to last post
  7. Apache short url

    Started by MocroNL, November 29th, 2012 10:28 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,928
    Last Post: December 14th, 2012 02:50 PM
    by MocroNL  Go to last post
  8. Cacti PAI

    Started by MocroNL, December 13th, 2012 10:40 AM
    • Replies: 2
    • Views: 413
    Last Post: December 13th, 2012 03:12 PM
    by MocroNL  Go to last post
  9. View tree in Ubuntu 11.10

    Started by MocroNL, December 7th, 2012 03:31 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 421
    Last Post: December 10th, 2012 04:38 PM
    by Wim Sturkenboom  Go to last post

    Forum:
    General Help

  10. [ubuntu] Nagios nsti plugin

    Started by MocroNL, December 6th, 2012 11:38 AM
    • Replies: 0
    • Views: 607
    Last Post: December 6th, 2012 11:38 AM
    by MocroNL  Go to last post
  11. [SOLVED] Openvz tutorial?

    Started by MocroNL, December 4th, 2012 03:54 PM
    • Replies: 5
    • Views: 527
    Last Post: December 6th, 2012 10:01 AM
    by MocroNL  Go to last post
  12. [SOLVED] NAS server

    Started by MocroNL, August 29th, 2012 03:58 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 957
    Last Post: November 21st, 2012 03:55 PM
    by MocroNL  Go to last post
  13. [SOLVED] Cannot login after install NIS

    Started by MocroNL, August 22nd, 2012 01:26 PM
    • Replies: 4
    • Views: 768
    Last Post: November 21st, 2012 03:50 PM
    by MocroNL  Go to last post
  14. [SOLVED] Rsync empty backup folder

    Started by MocroNL, October 2nd, 2012 08:25 AM
    • Replies: 7
    • Views: 810
    Last Post: November 1st, 2012 03:03 PM
    by papibe  Go to last post
  15. [ubuntu] Backuppc not able to backup.

    Started by MocroNL, September 6th, 2012 09:33 AM
    • Replies: 1
    • Views: 467
    Last Post: September 7th, 2012 09:31 AM
    by MocroNL  Go to last post
Results 1 to 15 of 15