Search:

Type: Posts; User: blistovmhz; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] xen-hypervisor-4.1-amd64 update (March 21,2013) breaks AMD-Vi ?

    Update on March 21 broke my Xen :(
    Package xen-hypervisor-4.1-amd64:amd64 (4.1.2-2ubuntu2.5, 4.1.2-2ubuntu2.6) was updated March 21, 2013. I didn't reboot till today so didn't notice till now....
  2. [ubuntu] Re: Suspend fix for Asus U36JC (k)ubuntu 12.04

    OP works for K53e (all models afai can tell) on Mint13. Didn't have this problem with SolusOS.
    Not tested with encrypted disc yet.

    Multiple suspends fine.
    Incidentally, this is exactly the...
Results 1 to 2 of 2