Search:

Type: Posts; User: oODeanOo; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: Skype NOT LAUNCHING AFTER A FEW TIMES OF WORKING FINE

    It's only started following the 2.2 Skype update, all was ok with 2.1.

    I'm on 10.04 so maybe location of the prelink.conf file has moved in 10.10.

    Dean
  2. [ubuntu] Re: Skype NOT LAUNCHING AFTER A FEW TIMES OF WORKING FINE

    My segmentation fault errors with Skype 2.2.0.25 were caused by Prelink corrupting the binary when the cron job run so it would work fine for a day and then fail with a Segmentation Fault.

    So if...
  3. Replies
    10
    Views
    778

    [SOLVED] Re: Skype Problems and Remastersys Advice

    My segmentation fault errors with Skype 2.2.0.25 is caused by Prelink.

    The solution is to exclude the Skype binary from Prelink.

    To fix you need to do the following

    sudo gedit...
  4. Replies
    10
    Views
    778

    [SOLVED] Re: Skype Problems and Remastersys Advice

    Same here 10.04 32bit and almost daily Segmentation Fault error with the 2.2 Beta of Skype... Through the somewhat brash developer on the Skype forums I've narrowed it down to the Skype file in...
  5. [ubuntu] Re: Ubuntu Painfully Slow FULL CIRCLE - Plz Help!!

    I fixed the lag introduced by the native ATI drivers using the simple fix here

    http://ubuntuguide.net/how-to-fix-3d-performance-of-ati-driver-in-ubuntu-10-04

    Dean
  6. [ubuntu] Re: Sticky keys after installing Ubuntu 10.04. Very annoying.

    Same here, Dell Studio 17 laptop.

    Main culprits I've narrowed down to so far appear to be Skype with video calls and YouTube so no doubt Flash related for YouTube as Flash is known to be resource...
  7. Replies
    6
    Views
    843

    [lubuntu] Re: LXDE and KeepassX

    Hi Stinkeye,

    Unfortunately not. As I said previously it looks to be caused by logoff, reboot, shutdown appearing to "kill" applications, so not closing them. If I compose a Abiword document and...
  8. Replies
    6
    Views
    843

    [lubuntu] Re: LXDE and KeepassX

    Hi kellemes,

    I've done as you've suggested and I see no message from the terminal when logging out or even when closing KeepassX manually.

    Shutdown also causes this issue, to me it's like...
  9. Replies
    6
    Views
    843

    [lubuntu] Re: LXDE and KeepassX

    The KeepassX version would be 0.4.3 from respective Lubuntu or Mint LXDE repositories. I am currently testing Mint LXDE but both versions have had this issue both with the common factor obviously...
  10. Replies
    6
    Views
    843

    [lubuntu] LXDE and KeepassX

    I'm finding an issue with LXDE which I'm wondering if somebody can explain and possibly a fix.

    I have an ASUS Eee 1005HA with 1GB of RAM, currently running Lucid Desktop edition, things running...
  11. Replies
    13
    Views
    3,324

    [ubuntu] Re: Theme reset after logout/login [10.10 64bit]

    I have moved the file as described in Post #6 and it fails to fix this issue when switching between users.

    I will add this observation to Launchpad but this issue seems to have been outstanding...
  12. Replies
    13
    Views
    3,324

    [ubuntu] Re: Theme reset after logout/login [10.10 64bit]

    I also have the theme change problem from time to time on 10.10.

    When going to Appearance and setting theme back to Ambiance I too get the "half and half" theme as shown in previous post.

    32...
Results 1 to 12 of 12