Search:

Type: Posts; User: Buggin; Keyword(s):

Search: Search took 0.09 seconds.

  1. [ubuntu] Re: New Install - Very slow at "Reading package lists..." in apt-get

    Actually I do use this machine for editing videos, and on the fly transcoding as a DLNA server, and for daily use, all at the same time sometimes. Maybe if I burned a DVD at the same time I could use...
  2. [ubuntu] Re: New Install - Very slow at "Reading package lists..." in apt-get

    Well I have enough RAM to cover a DVD... double layer even. But yes, if you filled your RAM then it would have to go to swap and it would be slower. I've got 14GB and haven't used more than half of...
  3. [ubuntu] Re: New Install - Very slow at "Reading package lists..." in apt-get

    This is my formal application for the annual "Derp!" awards.
    My problem is solved. I have /tmp mounted in ram. A while back I was messing with something and commented that out in fstab. I forgot I...
  4. [ubuntu] Re: New Install - Very slow at "Reading package lists..." in apt-get

    jhite@optiplex:~$ time sudo apt-get update
    [sudo] password for jhite:
    Ign http://mirror.umd.edu quantal InRelease
    Ign http://mirror.umd.edu quantal-updates InRelease
    Ign http://mirror.umd.edu...
  5. [ubuntu] Re: New Install - Very slow at "Reading package lists..." in apt-get

    Just checked and my motherboard has a intel Q77 Express chipset.

    I didn't have the install issues you did but then I think I probably installed sooner and wasn't having any issues at all then.
  6. [ubuntu] Re: New Install - Very slow at "Reading package lists..." in apt-get

    Umm... not sure what motherboard really. It is a Dell Optiplex 7010. So I guess it's a V8WGR according to my googlefoo. I'm running a new install of 12.10. I installed it probably around 12.10 and...
  7. [ubuntu] Re: New Install - Very slow at "Reading package lists..." in apt-get

    I also have this same problem regarding "Reading package lists:" all of the sudden taking a very long time. I also have a SSD but it has nothing to do with the SSD performance. It boots in seconds,...
  8. [SOLVED] Re: TTYs squished after upgrade: not Nvidia bottom of screen problem

    # If you change this file, run 'update-grub' afterwards to update
    # /boot/grub/grub.cfg.

    GRUB_DEFAULT=0
    #GRUB_HIDDEN_TIMEOUT=0
    GRUB_HIDDEN_TIMEOUT_QUIET=true
    GRUB_TIMEOUT=10...
  9. [SOLVED] Re: TTYs squished after upgrade: not Nvidia bottom of screen problem

    that did not solve the problem... it exactly teh same...

    I see the same issue on a VM I run but it just glitches to the top for a split second and is back to normal by the time i can do...
  10. [SOLVED] Re: TTYs squished after upgrade: not Nvidia bottom of screen problem

    I'll give that a shot when I get home(well actually I did it already but I'll reboot when I get home) and see how it goes... thanks
  11. [SOLVED] TTYs squished after upgrade: not Nvidia bottom of screen problem

    After the 10.04 upgrade all my CTRL-ALT-F1-6 terminals are squished up at the top of the screen. it's as if the vertical was pushed all the way to the top. You can't read anything. Here's a picture...
  12. [ubuntu] Re: Random freezes, keyboard unresponsive and can't use SysRq

    also having a freeze problem with karmic... only in gnome... within a minute of login every single time now... nvidia drivers
    xfce works fine but i hate it
  13. Replies
    13
    Views
    981

    [ubuntu] Re: can some one help me with rsync?

    you probably missed teh key file he was reffering to

    use this script here to set up the ssh key login automatically

    then it will log in with no password... you just have to tell it where tht...
  14. Replies
    12
    Views
    1,292

    [ubuntu] Re: lock up shortly after gui login

    ok i lied one more bump


    still can't find anything in the logs... xfce is still running fine... gnome is still freezing in under a minute of login

    i'm still hopelessly lost and in need of some...
  15. Replies
    12
    Views
    1,292

    [ubuntu] Re: lock up shortly after gui login

    final bump

    failsafe gnome also crashes in under a minute... even if i don't do anything

    i'm not sure what it trying to load but i distinctly heard the hard drive read (or write) and then boom...
  16. Replies
    12
    Views
    1,292

    [ubuntu] Re: lock up shortly after gui login

    Please!?
  17. Replies
    12
    Views
    1,292

    [ubuntu] Re: lock up shortly after gui login

    UPDATE

    I installed xubuntu-desktop and I can log in there with no freeze
    so apparently the problem is with gnome or something related... still need help

    i like gnome... kde and xfce really...
  18. Replies
    12
    Views
    1,292

    [ubuntu] lock up shortly after gui login

    Ubuntu 9.10 - been running fine for a couple months... clean install.

    Today while logged in and doing a few things. I think I had a browser open, amarok, vuze, a terminal. Nothing much really. The...
  19. [ubuntu] Re: Speaker pops at random intervals even when muted.

    I get loud pops or thumps before sounds play after nothing has been playing for about 5 or 10 seconds. They also happen randomly sometimes. Now that I hooked up my sub it's even worse/more noticeable.
  20. Replies
    2
    Views
    267

    [other] Re: ssh port forward

    screw it hamachi is easier
  21. Replies
    2
    Views
    267

    [other] ssh port forward

    I have a machine I can access at xxx.xxx.xxx.123 -- Call it machine "A"

    I have another machine that i can access from machine a but not from the internet -- Machine "B"


    I want to ssh to...
  22. Replies
    4
    Views
    1,843

    Re: Mythweb's weather page

    that sucks...

    we have a weather station in the office as well but I wanted to be able to listen to tunes and check the weather in one place

    oh well... life will go on i suppose... at least the...
  23. Replies
    63
    Views
    47,180

    Re: HOWTO: Canon Pixma iP4200

    works with a 4300 as well
Results 1 to 23 of 23