Search:

User: etienne@Rofti; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. [ubuntu] Cannot get web-apps working in Ubuntu 12.10

    Started by etienne@Rofti, May 9th, 2013 03:41 PM
    firefox, unity, webapp, webapps
    • Replies: 3
    • Views: 491
    Last Post: May 13th, 2013 01:48 PM
    by etienne@Rofti  Go to last post

    Forum:
    General Help

  2. [lubuntu] Struggling to enable 1024x768 by default

    Started by etienne@Rofti, March 15th, 2013 05:31 PM
    1024x768, lubuntu, resolution
    • Replies: 3
    • Views: 782
    Last Post: April 19th, 2013 07:59 PM
    by humpty88  Go to last post

    Forum:
    Multimedia

  3. [SOLVED] Cleartype and Antialiasing for Calibri?

    Started by etienne@Rofti, October 22nd, 2008 09:02 PM
    • Replies: 9
    • Views: 3,342
    Last Post: May 16th, 2012 05:17 PM
    by oldos2er  Go to last post

    Forum:
    General Help

  4. Force a Wine Virtual Desktop Size?

    Started by etienne@Rofti, March 3rd, 2012 02:46 PM
    desktop, game, virtual desktop, wine
    • Replies: 2
    • Views: 1,334
    Last Post: March 5th, 2012 02:46 PM
    by etienne@Rofti  Go to last post

    Forum:
    Wine

  5. [ubuntu] LibreOffice font error - Nimbus Sans L

    Started by etienne@Rofti, December 15th, 2011 11:19 AM
    • Replies: 3
    • Views: 1,095
    Last Post: December 15th, 2011 01:28 PM
    by BC59  Go to last post

    Forum:
    General Help

  6. [ubuntu] Setting up home server

    Started by etienne@Rofti, November 8th, 2011 02:51 PM
    2 Pages
    1 2
    access, server, website
    • Replies: 11
    • Views: 816
    Last Post: November 11th, 2011 06:39 PM
    by 1clue  Go to last post
  7. [ubuntu] External monitor from laptop - no higher than 1024x768

    Started by etienne@Rofti, October 29th, 2011 12:55 PM
    • Replies: 4
    • Views: 514
    Last Post: November 1st, 2011 04:38 PM
    by Olle Wiklund  Go to last post

    Forum:
    General Help

  8. [SOLVED] Suggestions for IDE?

    Started by etienne@Rofti, October 17th, 2011 11:14 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 527
    Last Post: October 29th, 2011 03:06 PM
    by etienne@Rofti  Go to last post
  9. [SOLVED] Font: Full Greek & Hebrew?

    Started by etienne@Rofti, July 9th, 2011 12:31 PM
    2 Pages
    1 2
    font greek hebrew
    • Replies: 10
    • Views: 523
    Last Post: October 29th, 2011 02:32 PM
    by etienne@Rofti  Go to last post

    Forum:
    General Help

  10. Minecraft stopped working in Java - Oneiric 64-bit

    Started by etienne@Rofti, October 7th, 2011 03:27 PM
    • Replies: 9
    • Views: 2,063
    Last Post: October 12th, 2011 11:55 AM
    by jonny  Go to last post
  11. [ubuntu] System Architecture?

    Started by etienne@Rofti, June 1st, 2011 05:43 PM
    architecture system 3 Attachment(s)
    • Replies: 6
    • Views: 249
    Last Post: June 2nd, 2011 01:59 AM
    by idoitprone  Go to last post

    Forum:
    General Help

  12. [ubuntu] Cannot log in, blank frozen screen

    Started by etienne@Rofti, May 24th, 2011 03:53 PM
    login
    • Replies: 3
    • Views: 648
    Last Post: May 25th, 2011 02:35 PM
    by Krytarik  Go to last post
  13. [SOLVED] Cannot edit main menu

    Started by etienne@Rofti, May 3rd, 2009 02:01 PM
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,924
    Last Post: March 7th, 2011 04:29 PM
    by brisingrkill  Go to last post

    Forum:
    General Help

  14. [SOLVED] Cannot install Ubuntu 10.10 64-bit from live CD: Input/output error

    Started by etienne@Rofti, January 14th, 2011 10:23 AM
    • Replies: 2
    • Views: 1,022
    Last Post: January 14th, 2011 02:05 PM
    by etienne@Rofti  Go to last post
  15. [ubuntu_studio] Cannot start Jack - It just quits

    Started by etienne@Rofti, July 2nd, 2010 02:26 PM
    • Replies: 2
    • Views: 543
    Last Post: July 2nd, 2010 07:16 PM
    by baekgaard  Go to last post
  16. [ubuntu] Only GNOME-Failsafe login possible, and more...

    Started by etienne@Rofti, January 1st, 2010 11:25 AM
    • Replies: 3
    • Views: 1,159
    Last Post: April 29th, 2010 12:16 PM
    by candtalan  Go to last post

    Forum:
    General Help

  17. [ubuntu] How to change Compiz settings from command line

    Started by etienne@Rofti, February 12th, 2009 04:06 PM
    • Replies: 3
    • Views: 2,386
    Last Post: February 1st, 2010 04:24 PM
    by tru infini  Go to last post

    Forum:
    General Help

  18. [ubuntu] Sound playback from Line-in jack?

    Started by etienne@Rofti, December 2nd, 2009 09:43 AM
    • Replies: 7
    • Views: 1,538
    Last Post: January 12th, 2010 10:46 AM
    by OolongBrothers  Go to last post

    Forum:
    Multimedia

  19. [SOLVED] Change back to ALSA/Pulseaudio from OSS

    Started by etienne@Rofti, November 27th, 2009 09:38 PM
    • Replies: 1
    • Views: 1,029
    Last Post: November 27th, 2009 10:06 PM
    by alexfish  Go to last post

    Forum:
    Multimedia

  20. [ubuntu] How to open Gnome-PPP without a modem.

    Started by etienne@Rofti, September 1st, 2009 03:54 PM
    • Replies: 1
    • Views: 528
    Last Post: September 1st, 2009 10:18 PM
    by GeorgeVita  Go to last post
  21. [ubuntu] I get "segmentation fault" when running Gnome-ppp

    Started by etienne@Rofti, July 7th, 2009 03:01 PM
    • Replies: 0
    • Views: 288
    Last Post: July 7th, 2009 03:01 PM
    by etienne@Rofti  Go to last post

    Forum:
    General Help

  22. [ubuntu] Cannot open Gnome-ppp

    Started by etienne@Rofti, July 6th, 2009 10:54 PM
    • Replies: 1
    • Views: 910
    Last Post: July 7th, 2009 08:19 AM
    by GeorgeVita  Go to last post
  23. [ubuntu] Unable to see files copied onto MP3 player in Windows

    Started by etienne@Rofti, May 9th, 2009 03:18 PM
    • Replies: 3
    • Views: 415
    Last Post: June 20th, 2009 06:50 PM
    by icheyne  Go to last post

    Forum:
    Hardware

  24. [ubuntu] Cannot restore subpixel settings

    Started by etienne@Rofti, June 5th, 2009 12:58 PM
    • Replies: 1
    • Views: 237
    Last Post: June 5th, 2009 02:48 PM
    by etienne@Rofti  Go to last post
  25. [ubuntu] Possible to connect Bluetooth automatically?

    Started by etienne@Rofti, May 6th, 2009 06:58 PM
    • Replies: 1
    • Views: 739
    Last Post: May 8th, 2009 07:03 AM
    by mattgyver83  Go to last post
Results 1 to 25 of 32
Page 1 of 2 1 2