Search:

Type: Posts; User: dm6257; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    861

    [ubuntu] Re: 11.10 No Shutdown

    I tried your suggestion. The computer icon was restored but the shutdown button didn't shut down the computer.

    After some experimenting, I decided to reload 10.04 for the time being.

    Thanks,
  2. Replies
    4
    Views
    861

    [ubuntu] Re: 11.10 No Shutdown

    I am using the Unity Desktop. Does the Gnome Tweek tool work with Unity?
  3. Replies
    4
    Views
    861

    [ubuntu] 11.10 No Shutdown

    I upgraded to 11.10 and all works well except my top panel doesn't have a shutdown icon. If I change to Guest user the Shutdown icon shows up.

    Any suggestions?

    Thanks,
    Dale
  4. Replies
    17
    Views
    4,756

    [SOLVED] Re: Wakeup from suspend, and wireless is disabled

    I don't know how you figured this out, but as with Donsy, your suggestion worked great.
    Thanks.
  5. Replies
    6
    Views
    2,406

    [SOLVED] Re: Unable to mount cdrom0

    Thanks for the suggestions. I think it needed a disk in the drive. Seems to work now.
  6. Replies
    6
    Views
    2,406

    [SOLVED] Re: Unable to mount cdrom0

    The CD ROM Drives box is checked in the Users and Groups administration window. Below is the content of fstab as suggested.

    Thanks,
    Dale

    dale@dale-HP:~$ cat /etc/fstab
    # /etc/fstab: static...
  7. Replies
    6
    Views
    2,406

    [SOLVED] Unable to mount cdrom0

    When I select the cdrom0 icon on my HP Pavilion ZX5000 running 9.10 I receive the following message:

    mount: special device /dev/scd0 does not exist

    I used the cdrom to install 9.10 and it...
  8. Replies
    3
    Views
    1,787

    [ubuntu] Re: What happened to the build-essential in 9.10

    Thanks. When I changed from United States server to Main server and reloaded build-essential and b43-fwcutter showed up.
  9. Replies
    3
    Views
    1,787

    [ubuntu] What happened to the build-essential in 9.10

    I attempted to sudo apt-get install build-essential, I received the message

    Package build-essential is not available, but is referred to by another package.
    This may mean that the package is...
  10. Replies
    50
    Views
    6,292

    [SOLVED] Re: Broadcomm wireless connection problem

    I noticed that when I ran 9.10 live cd it told me I needed firmware. When I installed 9.10 on my hard drive it said no proprietary drivers were
    used. I went ahead and added b43 and b43leagacy...
  11. Replies
    50
    Views
    6,292

    [SOLVED] Re: Broadcomm wireless connection problem

    I just installed 9.10 and my package manager can't find b43-fwcutter. Ditto sudo apt-get install.
  12. Replies
    5
    Views
    1,111

    [ubuntu] Re: Terminal won't launch a shell + others

    I also experienced this problem. Also the tracker index problem that many have reported on. And cannot run Synaptic package manager. Get error -- failed to fork pty.

    Should I submit a bug...
  13. Replies
    4
    Views
    497

    [ubuntu] Re: Network Manager Icon accidently deleted

    I think if I added the Notification Area it might have worked.
  14. Replies
    4
    Views
    497

    [ubuntu] Re: Network Manager Icon accidently deleted

    Thanks, I tried that and it didn't work. I accidentally deleted the original panel that contained the network manager icon and then created a new panel. I couldn't get the icon to show up on the...
  15. Replies
    4
    Views
    497

    [ubuntu] Network Manager Icon accidently deleted

    I am using 8.10 and am very happy with it. I deleted the panel that was displaying the network manager icon.

    Can anyone tell me how to add the handy network manager icon to a Gnome panel? ( my...
  16. Replies
    399
    Views
    34,616

    Poll: Re: Tell us about your Intrepid experience?

    Update worked well and the wireless worked great on my ThinkPad Z61t. I couldn't transfer from wireless to a wired connection. When I tried to enable the wired connection I got some "read only"...
  17. Replies
    1,517
    Views
    782,507

    Poll: Re: Master Kernel Thread

    I checked and it is using the Intel Express chipset family and on Vista uses an Intel driver.

    Thanks,
    dm6257
  18. Replies
    1,517
    Views
    782,507

    Poll: Re: Master Kernel Thread

    As a follow-up, I ran kernelcheck and it worked fine. The final result was the same. After booting, the screen went blank, blinked twice and then everything stopped. I was able to remove the new...
  19. Replies
    1,517
    Views
    782,507

    Poll: Re: Master Kernel Thread

    Thanks, unfortunately the computer seems pretty inert. I could try the safe mode and see what happens. Dm6257
  20. Replies
    1,517
    Views
    782,507

    Poll: Re: Master Kernel Thread

    I followed your directions to install 2.6.25.5 on Ubuntu 8.04 on ThinkPad Z61t. When I rebooted with the new kernel I saw only a blank screen after the initial ubuntu loading screen. Two questions:...
  21. Replies
    15
    Views
    9,584

    [ubuntu] Re: HOW TO: Install Latest Version Of Virtual Box

    I am using VirtualBox 1.6.2 on Hardy and it works great

    When the Ubuntu update process updates the kernal I get the error message others have mentioned and run /etc/init.d/vboxdrv setup. That...
  22. Replies
    9
    Views
    2,305

    [ubuntu] Re: More usb woes with Virtual Box

    Thanks. I have been struggling with USB on VirtualBox since the Hardy upgrade. My USB devices were recognized but grayed out. When I created the usbuser group and modified the permissions as you...
  23. [ubuntu] Re: Recommendation: Wicd - The Wireless Solution for Newbies

    I experienced similiar problems with a Thinkpad Z61 after the last Hardy upgrade. I reloaded 7.10 from an Acronis image and my wireless problems disappeared.
  24. Replies
    9
    Views
    542

    [ubuntu] Re: No Wireless after upgrade

    I used Acronis to restore a 7.10 backup from before the Hardy upgrade and my wireless connection works fine. I have seen others on this forum describing the same problem so I am assuming it is not...
  25. Replies
    12
    Views
    20,321

    [ubuntu] Re: Wireless disconnect every few minutes

    This is the same problem I started having since the new kernel was installed last night. I am using a Thinkpad Z61 with the Intel PRO/wireless interface that works fine with Vista on the same...
Results 1 to 25 of 50
Page 1 of 2 1 2